HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


[Résolu] Problème boot

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème boot

Message par Xariat le Mar 8 Déc - 15:43

Bonjour,
J'ai fait ma clé usb d'installation de El Capitan grâce à ce tuto : [Vous devez être inscrit et connecté pour voir ce lien]

Le problème est que sur mon pc fixe j'arrive à booter dessus sans problème, mais sur mon HP Probook 6460b impossible.
Quand je boot, ça me redirige vers mon Windows, pourtant fast boot désactivé.

Que faire?

Merci d'avance.


Dernière édition par Xariat le Dim 13 Déc - 15:46, édité 1 fois

Xariat
Top usr
Top usr

Messages : 102
Date d'inscription : 07/07/2014
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème boot

Message par Xariat le Ven 11 Déc - 15:32

UP

Xariat
Top usr
Top usr

Messages : 102
Date d'inscription : 07/07/2014
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème boot

Message par Xariat le Dim 13 Déc - 15:46

Résolu, j'ai refait l'installation sur une autre clé et ça fonctionne

Xariat
Top usr
Top usr

Messages : 102
Date d'inscription : 07/07/2014
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème boot

Message par Contenu sponsorisé Aujourd'hui à 1:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum