HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




[résolu]problème audio

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]problème audio

Message par ciclade le Ven 11 Déc - 2:20

bonjour tous le monde
je m'appelle CICLADE
ma config
asus p8z68-Vpro
après la mise à jour de EL Capitan 10,11
seulement audio du moniteur fonctione et je voudrai éviter
d'installer woodoo qui ce trouve dans l'installer
Audio -ALC.dmg  mon installe de EL Capitan
Clover OS X EL Capitan -V5 en mode ESP
A+ CHRISS en te remerciant par avance


Dernière édition par ciclade le Sam 13 Mai - 13:43, édité 1 fois
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par chris1111 le Ven 11 Déc - 14:41

Linstaller est a la verssion V7
Demarre le Post Installer de Clover OS X El Capitan V7
Choisie seulement que ton Audio ALC 892

Et reboot ta machine
avatar
chris1111
Admin
Admin

Messages : 21925
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 3:00

Salut chriss1111 j'ai bien fait ce que tu a dis mais sans résulta
pas possible je ne comprend plus rien si tu a une autre idée je prend merci
a+chriss
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par chris1111 le Sam 12 Déc - 5:23

Peut tu envoyer ton config.plist
avatar
chris1111
Admin
Admin

Messages : 21925
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 6:18

+1


Dernière édition par ciclade le Dim 13 Déc - 1:39, édité 1 fois
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par chris1111 le Sam 12 Déc - 6:19

Pardon ?
avatar
chris1111
Admin
Admin

Messages : 21925
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 11:41

ha1


Dernière édition par ciclade le Sam 12 Déc - 13:18, édité 1 fois
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 11:42

<ha2


Dernière édition par ciclade le Sam 12 Déc - 13:20, édité 1 fois
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 11:44

je suis désolé chriss je ne metrise pas encore envoyer une config
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par lafayen 33 le Sam 12 Déc - 11:49

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je suis désolé chriss je ne metrise pas encore envoyer une config
Regarde[Vous devez être inscrit et connecté pour voir ce lien] pour envoyer un fichier clin d'oeil
avatar
lafayen 33
Genie
Genie

Messages : 1323
Date d'inscription : 27/12/2014
Age : 40
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 12:31

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:je suis désolé chriss je ne metrise pas encore envoyer une config
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]problème audio

Message par ciclade le Sam 12 Déc - 13:19

ha2
avatar
ciclade

Messages : 27
Date d'inscription : 03/10/2015
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum