HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème d'installation OS X Yosemite 10,10,1

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'installation OS X Yosemite 10,10,1

Message par Flaminus le Mar 12 Jan - 20:48

Bonjour tout le monde,

Je possède un PC Portable HP 250 G3, je voulais installer MAC OS X Yosemite 10.10.1 sur mon system (  j'utilise Windows 10 pour le moment ), j'en ai téléchargé et gravé dans un disque externe USB2 en utilisant TransMac ( l'extension du fichier de system est .dmg ), et quand je boot avec l'USB, le logo de Hackintosh ( celui de boot ) apparaît mais disparaît dans une secone, apres le PC va se redémarrer automatiquement..
-j'ai un Bios Lygacy ( je trouve pas l'option pour changer le mode en AHCI !! ) et j'ai déja fait Enable pour Legacy ..
S'il vous plait, je veux bien changer mon system windows en Mac, j'en ai besoin.. Aidez moi, sinon s'il y aurait une autre méthode pour installer Yosemite ou meme une autre propre version, j'en veux bien.. et Merci

Flaminus

Messages : 4
Date d'inscription : 12/01/2016
Age : 20
Localisation : Algeria, Algiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'installation OS X Yosemite 10,10,1

Message par puppet le Mer 13 Jan - 0:47

[Vous devez être inscrit et connecté pour voir ce lien]

puppet
Genie
Genie

Messages : 603
Date d'inscription : 07/10/2013
Age : 32
Localisation : Yonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'installation OS X Yosemite 10,10,1

Message par Flaminus le Mer 13 Jan - 8:55

C'est bon j'ai terminé la charte, désolé..

_________________
Matériel :
Hp 250 G3 Notebook PC
BIOS : InsydeH2O Version 03.73.06F.36
Processeur : Intel(R) Core(Tm) i3-4005U CPU @ 1.70GHz (4CPUs), ~1.7GHz
4Gb de RAM..
Système d'exploitation ( pour le moment ) : Windows 10 64bits

Périphérique :
Intel(R) HD Graphics (Internal), mémoire totale approx : 2Go
Mode d'affichage : 1366x768

Flaminus

Messages : 4
Date d'inscription : 12/01/2016
Age : 20
Localisation : Algeria, Algiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'installation OS X Yosemite 10,10,1

Message par Flaminus le Mer 13 Jan - 8:56

Je veux bien utiliser une version Hackintosh ( selon mon PC ), et je ne sais pas comment la faire proprement.

_________________
Matériel :
Hp 250 G3 Notebook PC
BIOS : InsydeH2O Version 03.73.06F.36
Processeur : Intel(R) Core(Tm) i3-4005U CPU @ 1.70GHz (4CPUs), ~1.7GHz
4Gb de RAM..
Système d'exploitation ( pour le moment ) : Windows 10 64bits

Périphérique :
Intel(R) HD Graphics (Internal), mémoire totale approx : 2Go
Mode d'affichage : 1366x768

Flaminus

Messages : 4
Date d'inscription : 12/01/2016
Age : 20
Localisation : Algeria, Algiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'installation OS X Yosemite 10,10,1

Message par Contenu sponsorisé Aujourd'hui à 18:00


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum