HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Questions de post installation CLOVER sur H97N

Voir le sujet précédent Voir le sujet suivant Aller en bas

Questions de post installation CLOVER sur H97N

Message par JF_Cyr le Mer 2 Mar - 21:02

Bonjour à tous,

Je suis un petit nouveau dans la communauté !  Ma config est ici:
http://www.hackintosh-montreal.com/u8751
Je viens de formater mon DD avec El capitan HD (merci Chris1111). Il y avaient eu quelques petites différences avec le vidéo, mais ça s'est bien passé
Par contre, j'ai des questions sur la post installation.
1- Est-ce que la CG GeForce GTX 750 Ti est considérée comme une carte 'basse" ou "haute" dans les options de Clover ?
2- Est-ce que les options du BIOS décrites ici sont encore bonnes si ma version de BIOS est la F8 ?
http://www.hackintosh-montreal.com/t4290-config-mao-ga-z97m-d3h-i5-4690k-clover-uefi-only
Évidemment, l'option "Initial Display Output" devra être mise sur PCIe 1 Slot pour démarrer sur la GTX 750.
3- Si je voulais pour une raison quelconque démarrer sur la partie graphique du processeur, devrais-je modifier l'option du BIOS au démarrage ou est-ce eu l'OS est assez intelligent pour envoyer le signal où se trouve branché le cable vidéo ?

D’avance merci pour votre aide !

JF_Cyr

Messages : 33
Date d'inscription : 26/10/2015
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum