HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


HELP !! Aide pour creation hackintosh ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

HELP !! Aide pour creation hackintosh ...

Message par Vincent33000 le Dim 6 Mar - 11:50

Salut les apple addicts :

Je vous explique mon probleme :

Jai un pc voici la config :
I7 4770 1150
ASUS MAXIMUS RANGERVII (1150) Z97
Gskill 4X2 Go Ram + 1333 mhz kingston 6go total = 14 Go DDR3
Alim Corsair Rm750I
2 SSD kingston 128 Go
Un Seagate Barracuda 500 Go 7200 tr/min
Watercolling H60 edition 2013
Graphique : MSI GTX 970 4 Go

Alors j'ai windows 10 sur mon premier ssd , j'ai deja une cle d'installation UniMACHIN pour el capitan
J'ai reussi avec succes a l'installer sur mon deuxieme ssd dédie a EL CAPITAN

Jusque la aucun soucis le problemes est que :

Une fois clover installer sur le disque ssd de el capitan mon pc boot bien sur le hackintosh j'ai bien acces a clover , mais dans clover jai des logos de windows mais je n'arrive pas a booter sur mon windows 10 Sad

Ensuite j'aurais besoin d'aide pour la post-install avec MultiMACHIN et clover configurator car mon theme quand je démarre est soit bleu type buger soit le theme que j'ai appliquer et la aléatoirement ... Puis il n'y pas mal de choses que je ne comprend pas , type dans la post install je ne sais pas quoi selectionner pour ma carte mere type fake smc et autres ...

Merci d'avance pour votre Aide
Vincent

Vincent33000

Messages : 2
Date d'inscription : 06/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum