HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




SOS hackintosh probook 4330S

Voir le sujet précédent Voir le sujet suivant Aller en bas

SOS hackintosh probook 4330S

Message par Ftkoneill le Lun 7 Mar - 13:33

Bonjour impossible d'installer osx sur mon  HP ProBook 4530s  processeur  intel  B940 / 2 x2  GHz RAM 4 Go HDD 160Go HD Graphics 3000 Windows 10 en 64 bits
la pomme s affiche la barre charge puis un rond multicolor tourne et plus rien quelqu un peux t il me venir en aide svp je ne veux pas re installer windows merci à tous
avatar
Ftkoneill

Messages : 14
Date d'inscription : 07/03/2016
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: SOS hackintosh probook 4330S

Message par chris1111 le Lun 7 Mar - 15:32

[Vous devez être inscrit et connecté pour voir ce lien]
Tu ne dois pas ouvrir de multiples sujet pour le meme problème
avatar
chris1111
Admin
Admin

Messages : 20955
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: SOS hackintosh probook 4330S

Message par Ftkoneill le Mar 8 Mar - 4:41

chris1111 a écrit:[Vous devez être inscrit et connecté pour voir ce lien]
Tu ne dois pas ouvrir de multiples sujet pour le meme problème

Ok désolé je prend note
Merci de la réponse
avatar
Ftkoneill

Messages : 14
Date d'inscription : 07/03/2016
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: SOS hackintosh probook 4330S

Message par noelch le Mar 26 Avr - 11:04

b940 n est pas compatible pour hackintosh

j ai le mme pc avec la meme config
j ai du achete un nouv eau processeur (i7 2630qm)
et la tout va bien
avatar
noelch

Messages : 13
Date d'inscription : 26/04/2016
Localisation : Ile de la Reunion (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: SOS hackintosh probook 4330S

Message par noelch le Ven 10 Juin - 1:06

merci
j ai reussi en changeant le processeur
j ai mis un i7 quadcore (erreur sous windows je suis a plus 80°c)
mais ca va sous yosemite, je suis a 60°C
avatar
noelch

Messages : 13
Date d'inscription : 26/04/2016
Localisation : Ile de la Reunion (France)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum