HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Impossible de démarrer après installation (Exemple parfait pour être BANIE DU FORUM ou d'un SPAMER)

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Impossible de démarrer après installation (Exemple parfait pour être BANIE DU FORUM ou d'un SPAMER)

Message par chris1111 le Jeu 10 Mar - 15:53

Ont ne sait meme pas ce que tu a fait au juste? Tu fait des choses que l'on ne peut deviner.

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20274
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Impossible de démarrer après installation (Exemple parfait pour être BANIE DU FORUM ou d'un SPAMER)

Message par emax31 le Ven 11 Mar - 2:08

As tu également paramétré sur AHCI ?

_________________
Aladin 2017:




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1582
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Impossible de démarrer après installation (Exemple parfait pour être BANIE DU FORUM ou d'un SPAMER)

Message par lafayen 33 le Ven 11 Mar - 11:06

bonjour , met ta config complete dans ton profil ca évitera plusieurs questions . Si ta pas de carte graphique alors regarde [Vous devez être inscrit et connecté pour voir ce lien]
Recommence a zero avec les outils du forum ha1
avatar
lafayen 33
Genie
Genie

Messages : 1324
Date d'inscription : 27/12/2014
Age : 39
Localisation : La

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Impossible de démarrer après installation (Exemple parfait pour être BANIE DU FORUM ou d'un SPAMER)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum