HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Probleme de boot après post installation sur El cpitain

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de boot après post installation sur El cpitain

Message par Bruge Valé le Mer 5 Oct - 10:08

Bonsoir,

J'ai installé comme indiqué sur la vidéo et autres infos complémentaires, El Capitan avec Clover El Capitain V7 en UEFI
J'ai fini la procédure de post installation comme décrit sur votre vidéo, et lorsque je redémarre l'ordinateur une erreur se produit (La clé USB Installer n'est plus connecté.

Dès que je rebranche ma clé USB Installer et que je sélectionne à partir du Bios (F12) le choix de la clé USB, la page Clover apparait et je peux cliquer sur le disque dur et cela fonction.

J' ai du oublier une étape mais je ne sais pas laquelle.

Quelqu'un peut-il m'aider?
avatar
Bruge Valé
Top usr
Top usr

Messages : 56
Date d'inscription : 04/10/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot après post installation sur El cpitain

Message par emax31 le Mer 5 Oct - 11:51

Tu installes clover sur le disque dur ensuite au bios tu mets ce disque en position 1 pour qu'il boote automatiquement dessus

_________________
 In Box  ICI   :





Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 1695
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot après post installation sur El cpitain

Message par Bruge Valé le Mer 5 Oct - 13:44

Merci, je vous tiens informé dès quelle l'aurai testé.
avatar
Bruge Valé
Top usr
Top usr

Messages : 56
Date d'inscription : 04/10/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot après post installation sur El cpitain

Message par Bruge Valé le Ven 7 Oct - 7:24

Bonjour,

J'ai sélectionné le disque dur où se trouve l'installation. Je sélectionne le boot du disque dur, une liste d'écriture et tout stop avec un numéro (nano?)
avatar
Bruge Valé
Top usr
Top usr

Messages : 56
Date d'inscription : 04/10/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de boot après post installation sur El cpitain

Message par chris1111 le Ven 7 Oct - 7:33

Tu a même pas de config dans ta signature ont peut pas t'aider
avatar
chris1111
Admin
Admin

Messages : 20927
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme de boot après post installation sur El cpitain

Message par Bruge Valé le Ven 7 Oct - 7:38

ok, j'arrive à démarrer avec une Clé USB.
Pour, l'instant, je n'ai pas le temps de m'en pré-occuper.
Dès que possible, je reprendrai tout à zéro.

Merci quand même.
avatar
Bruge Valé
Top usr
Top usr

Messages : 56
Date d'inscription : 04/10/2016
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum