HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Probleme El capitan HD et Post instal

Page 2 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mar 25 Oct - 12:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:pour te dire ou j'en suis.... je viens de terminer un nouveau El Capitan.... pourtant suis motivé!!!
ça donne quoi avec le nouveau el capitan

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6683
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 25 Oct - 19:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:j'ai pas de demande de confirmation spores avoir saisi sudo nvram boot-args=""
il me demande juste mon mot de passe... c'est tout et après j'ai ça:
MarcoMacs-iMac:~ MarcoMac$

???
Oui tu t'attendait a quoi ?

tu a demander de supprimer le boot args
Je dit rien........
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 26 Oct - 3:54

la command que je t'ai donner enleve tout les boot args de la nvram
Si tu reinstall les web drivers par la suite et bien  probablement que le boot args se remet , ou si tu le remet dans le config.plist. ?
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 26 Oct - 4:21

tape ca
sudo nvram -p > ~/Documents/nvram.txt

et envoie le texte qui seras sur le fichier texte
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 26 Oct - 5:31

Je teste A tout les jours toutes les révision Clover et il n'y a pas de bug de ce coter
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mer 26 Oct - 7:12

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:tape ca
sudo nvram -p > ~/Documents/nvram.txt

et envoie le texte qui seras sur le fichier texte
il est ou le fichier txt ????

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6683
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mer 26 Oct - 7:57

BIOS F9b : fixe la comptabilité des mémoires
c'est peut être ça ton problème

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6683
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mer 26 Oct - 8:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:et il n'y a pas de risque avec les version beta?
je sais pas

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6683
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mer 26 Oct - 8:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ok ok.... mouai.... à tester alors!! c'est possible de revenir à un bios plus ancien
?
ben  oui , c'est tout l'interêt de ces bios

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6683
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 26 Oct - 12:22

fait
sudo nvram -c
ensuite
sudo nvram -p > ~/Documents/nvram.txt
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 26 Oct - 12:58

Bon allor il ny a plus rien
avatar
chris1111
Admin
Admin

Messages : 21958
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Probleme El capitan HD et Post instal

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum