HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



[RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 4:59

Bonjour,
j'essaie d'installer OS X Maverick V13 sur un SSD neuf (donc vide et clean), j'arrive sur la page Clover, lance l'install, ça se lance puis redémarre...

Voilà ce que donne la dernière ligne en mode verbose:

ICI:

Quelqu'un aurait une idée ?

Merci d'avance


Dernière édition par louernos le Ven 13 Jan - 11:48, édité 1 fois
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par arcade33 le Ven 13 Jan - 5:15


c'est sur le portable ?????

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6260
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 5:16

oui celui qui est dans ma signature
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par arcade33 le Ven 13 Jan - 5:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oui celui qui est dans ma signature
il te faut une config.plist pour hd 4600
et dans ton bios peux tu desactiver le carte graphique nvidia
essaye celle là - fichier joint
Fichiers joints
config_HD4600_4400_4200.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 5 fois

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6260
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 5:22

ok merci, peux tu me dire comment je fais le config.plist ?

et non dans le BIOS, je peux pas desactiver la CG (si tu veux, javais mis des photos de mon BIOS d'y a 2ans [Vous devez être inscrit et connecté pour voir ce lien]

merci de te pencher sur mon problème
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par arcade33 le Ven 13 Jan - 5:25

je te les joint au dessus
tu decompresse et tu la change dans efi/clover
et t'occupe pas de la carte nvidia

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6260
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 5:31

ah oui désolé j'ai lu trop vite whistle+
ok j'essaye ça plus tard et je te dirais,

merci
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 11:15

Juste une question avant d'avoir a tout refaire, faut-il que je change le nom du plist que tu m'as envoyé (config_HD4600_4400_4200.plist en config.plist ) ?
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par arcade33 le Ven 13 Jan - 11:18

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Juste une question avant d'avoir a tout refaire, faut-il que je change le nom du plist que tu m'as envoyé (config_HD4600_4400_4200.plist en config.plist ) ?
oui si tu veux
en: config.plist

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 6260
Date d'inscription : 27/10/2013
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par louernos le Ven 13 Jan - 11:48

c'est nickel pour l'instant, l'install est en train de se faire tu

Si tout se passe bien, je reviendrais vous embêter en post install whistle+

merci Arcade33
avatar
louernos
Top usr
Top usr

Messages : 137
Date d'inscription : 01/09/2014
Age : 34
Localisation : alsace

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] OS X Maverick V13: Redémarrage au lancement de l'install

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum