HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Ça ne marche pas chez moi

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ça ne marche pas chez moi

Message par tg66 le Lun 30 Sep - 13:42

Bonjour,
Je suis bloqué et jai besoin d'aide
quand je lis vos posts ça parait simple, mais chez moi ça ne marche pas, impossible d'aller plus loin que l'écran  avec la pomme et et la roue que tourne, l'écran pour choisir la langue n'apparaît pas
j'ai fait tout les systèmes bootables que l'on trouve sur le net (unitruc, chimera, cameleon et autres)  10,7, 10.8, 10.9,  avec les flags -v -x
GraphicsEnabler=no, rien a faire
J'ai deux configs Z87M-D3H I7 et Z77MX-D3H TH I3 et c'est le même problème pour les deux
Est que j'ai loupé quelque chose?

tg66

Messages : 2
Date d'inscription : 21/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça ne marche pas chez moi

Message par chris1111 le Lun 30 Sep - 14:06

regardes ici pour ta carte mère z87 Very Happy 
[Vous devez être inscrit et connecté pour voir ce lien]

et pour ta z77 regardes ici et suis les étapes de ce tuto Very Happy 
[Vous devez être inscrit et connecté pour voir ce lien]

et n'oublies pas dans les deux cas de mettre le VT-D sur disable Razz

chris1111
Admin
Admin

Messages : 18189
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Ça ne marche pas chez moi

Message par tg66 le Mer 2 Oct - 12:35

Merci chris pour ton aide, le coup du VT-D je ne savais pas et jai réussi a fair l'install avec le VT-D disable.
Il me reste le post install a résoudre et comme cet pour faire un serveur itunes j'ai juste besoin du réseau le reste cet pas grave ci ca ne marche pas

tg66

Messages : 2
Date d'inscription : 21/09/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ça ne marche pas chez moi

Message par Invité le Lun 7 Oct - 23:13

Oh punaise le VT-d ne serait ce pas la virtualisation qui est activé dans le Bios?

si oui, j'ai encore une piste pour Nazalaem

Invité
Invité


Revenir en haut Aller en bas

Re: Ça ne marche pas chez moi

Message par Contenu sponsorisé Aujourd'hui à 12:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum