HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Probleme d'installation

Page 2 sur 15 Précédent  1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 12:00

Rappel du premier message :

Bonjour me voici nouveau dans le Hackintosh, et j'ai un petit probleme pour l'installation.
J'ai iAtkos Mountain lion et lorsque je choisis Boot Verbose il fait le chargement avec les ecriture mais apres ecran noir et il ne se passe plus rien.
Mon portable est un Asus N56VM voici le lien de mes spec: [Vous devez être inscrit et connecté pour voir ce lien]
Merci de prendre le temps pour m'aider.

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:22

-_- ahah ok XD Seulement pour te dire sa fesait 4 forum que jessai d'avoir de l'aide XD

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:23

CEla me dit Can't find flag

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 16:25

envois limage de lecran au moment de voir le background scratch 

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:26

Tu veut le background du menu ou je rentre la cmd?

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 16:27

oui  cest ca et aussi celle avant dentrer la commande

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:32

[Vous devez être inscrit et connecté pour voir ce lien]
Voila et quand je fait espace clavier le boot apparait en bas

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 16:36

cest pas iatkos ca cest blanksak LION s2 , cest un boot cd Very Happy 

cest quoi cette histoire LOL Embarassed 

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:38

Oups dsl j'en est 3 osx -_- j'ai surement pas pris le bon :S quel est mieu d'apres toi alors :S Emcore vraiment dsl

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:43

J'ai iaTkos MAC OSX OSx86 10.5.7 iATKOS pour Intel/AMD
Niresh
et Blanksak
Je devrais prendre?

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 16:46

c'est celui ci de Amod iaTkos MAC OSX OSx86 ??

envois les deux image  celle du background  au demarage et celle de choisir les boot flag

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:47

D'accord mais le iAtkos c'est le Leopard

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 16:49

tu ma parler de ca ici tantôt et tu disait que tu lavait
[Vous devez être inscrit et connecté pour voir ce lien]

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:52

Oui c'est celui que j'ai mis la photos ici. Si je comprend bien ce n'est pas normal :S

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 16:59

Je vient de vérifier et je suis vraiment désoler et je me suis tromper j'ai pris le mauvais merde... C'est celui la que j'ai télécharger
B.S. V4 OSx LION 10.7.4 - DVD/USB - iSO - INTEL + AMD

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:00

ok envois les deux image de celui la

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 17:14

[Vous devez être inscrit et connecté pour voir ce lien]
Lautre c'est la meme que la premiere

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:17

je tai demander les deux image de cela  B.S. V4 OSx LION 10.7.4 - DVD/USB - iSO - INTEL + AMD  
image du background et image avant de taper le flag  Sad

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 17:21

J'ai pas de back ground et avant de tapper flag c'est le menu normal que je tes envoyer tout a leurs :S au fait si tu as skype sa pourrais aller plus vite et plus facilement pour toi :s

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:28

comment ya pas de backgroung, tu est supposer avoir un background comme dans le blansak

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 17:32

Ah d'accord oui j'en est un mais cest les image que je tes envoyer la premiere le back ground et l'autre apres le flag

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:36

tu ne ma jamais envoyer c'est image de cet Installer, tu les envois ou non
car jai pas juste ca a faire Rolling Eyes 

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 17:46

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:50

quand tu tape le flag est ce que tu respecte les majuscules et las espaces

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par twindude2000 le Mer 2 Oct - 17:54

J'ecrit t'as commande comme ceci:
GraphicsEnabler=No PCIRootUID=1 -v -f -x
avec les espaces et les majuscules
Sad 

twindude2000
Genie
Genie

Messages : 519
Date d'inscription : 02/10/2013
Age : 26
Localisation : Rouyn-Noranda Quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par chris1111 le Mer 2 Oct - 17:56

ok tu vois ca marche pas  c'est dvd de mr.... cest une perte de temps, est ce que tu as une VM pour te faire un mac en VM et ainsi creer une clef  usb bootable avec mon Installer  car la on seras fixer bien mieux Wink  Very Happy

ou un MAC DISPONIBLE !!

chris1111
Admin
Admin

Messages : 18232
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Probleme d'installation

Message par Contenu sponsorisé Aujourd'hui à 14:24


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 15 Précédent  1, 2, 3 ... 8 ... 15  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum