HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum

anipassion.com

[résolu]plus de sound

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]plus de sound

Message par ludomac le Sam 19 Oct - 3:07

salut j'ai plus de son apres la veille prolonger j'ai tous essayer sleep enabler .... sur 10.7.5 p5bwla

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par la pensée le Sam 19 Oct - 4:29

va dans ton profil puis rensègne ton matériel s'il te plait ou sinon on ne peut pas t'aider correctement Very Happy 

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par ludomac le Sam 19 Oct - 4:56

c'est fait désolé : Carte mere P5BWLA ,Carte graphique gt 520 gainward

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par la pensée le Sam 19 Oct - 4:58

processeur, hdd ... Very Happy

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par ludomac le Sam 19 Oct - 6:08

hdd??

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par la pensée le Sam 19 Oct - 7:05

hard disk driver en gros ton/tes disque dur ou ssd (solid state drive) Very Happy

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par cabanon09 le Sam 19 Oct - 8:37

T'as du son après reboot ?
Si oui, ben faut déactiver la mise en veille prolongée...Cool
Je déplace le sujet là ou il devrait être : post-installation intel..

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par ludomac le Sam 19 Oct - 9:38

oui, et j'aimerai bien l'utiliser la veille prolongé

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par cabanon09 le Sam 19 Oct - 9:47

Ben mon ami t'as un hackintosh qui fonctionne , si tu veux la veille prolongée faut acheter un vrai mac...
il y a des concessions à faire en hackintosh, comme le clic sur le trackpad pour portable, qui lui aussi ne fonctionne pas ...
Faut faire avec...
S'il se met juste en veille ça fonctionne non ?
Cool

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par ludomac le Dim 30 Nov - 8:36

merci

ludomac
Top usr
Top usr

Messages : 123
Date d'inscription : 18/10/2013
Age : 35
Localisation : vendee saint urbain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par jack.dell le Lun 8 Déc - 5:42

je me permet de relancer le sujet, je n'ai pas de son ni de réseau à la sortie de veille, soit que je la déclenche par le menu Pomme soit que l'ordi se mette en veille tout seul. De plus pour sortir de veille le clavier/souris sont inopérant, faut faire un reset.. il me semble que sur Ozmosis ça fonctionne ..
C'est le seul problème que j'ai avec cet installeur .
après vérification, sous Ozmosis j'ai pas de son à la sortie de veille mais j'ai le réseau et clavier fait sortir de veille ( filaire)

_________________
Jack Dell

jack.dell
Top usr
Top usr

Messages : 56
Date d'inscription : 27/10/2014
Age : 56
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [résolu]plus de sound

Message par Contenu sponsorisé Aujourd'hui à 1:42


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum