HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Installation reussi mais quelques soucis avec 10.9

Voir le sujet précédent Voir le sujet suivant Aller en bas

Installation reussi mais quelques soucis avec 10.9

Message par loictinant le Lun 28 Oct - 8:48

Bonjour,

J'ai reussi a installer Mavericks, mais j'ai petits soucis, comme internet qui fonctionne mais au ralenti ... Que puis je faire ?

loictinant
Top usr
Top usr

Messages : 63
Date d'inscription : 26/09/2013
Age : 26
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par cabanon09 le Lun 28 Oct - 10:13

Dis nous en plus
En wifi ?
Déjà teste en branchant un cable ethernet, et déjà tu auras une idée si ça vient de ta conf ou du wifi..
Si ethernet ça booste, faut chercher sans doute un autre kext pour le wifi...

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par loictinant le Lun 28 Oct - 13:37

Oui désolé ^^

Non le wifi n'es pas compatible, c'est en ethernet.

loictinant
Top usr
Top usr

Messages : 63
Date d'inscription : 26/09/2013
Age : 26
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par loictinant le Lun 28 Oct - 16:46

Je vient de voir que ce n'est pas internet qui rame mais uniquement l'app store, je fait en 5 min 2 Mo pour iTune, alors que sur safari en 5 min je fait 50 Mo !!!

Je n'avais pas ce probleme en 10.8.4 et 10.8.5.

De quoi cela pourrais venir ?

loictinant
Top usr
Top usr

Messages : 63
Date d'inscription : 26/09/2013
Age : 26
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par cabanon09 le Mar 29 Oct - 6:22

Tu as gardé un Mountain Lion sur cet ordi ?
Le débit est différent de celui de Mavericks ?
Si oui, tu n'as peut-être pas mis le même kext pour ta carte réseau... Question
Et ta carte mère c'est laquelle car elle pas dans ton profil..

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par loictinant le Mar 29 Oct - 8:43

La carte mere je n'ai jamais reussi a savoir laquel c'était c'était, a chaque fois c'est marqué DELL.

Je n'ai pas gardé ML, j'ai formater completement le disque.
Le débit internet est le meme sauf pour l' Appstore qui est très très lent.

Pour les kext j'ai repris exactement les même que pour ML.

loictinant
Top usr
Top usr

Messages : 63
Date d'inscription : 26/09/2013
Age : 26
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par cabanon09 le Mar 29 Oct - 15:14

Je vois pas pourquoi se serait que sur l'appstore..
C'est un site comme un autre, et s'il était lent c'est peut être parce qu'il est encombré ..

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par Miikko le Mar 29 Oct - 15:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je vois pas pourquoi se serait que sur l'appstore..
C'est un site comme un autre, et s'il était lent c'est peut être parce qu'il est encombré ..
L'appstore  est peut-etre lent a cause de mavericks gratuit, tout les possesseur de mac/hackintosh le telecharge.

_________________
Super Usr



 
Score GeekBench : [Vous devez être inscrit et connecté pour voir ce lien]

Miikko
Super usr
Super usr

Messages : 430
Date d'inscription : 24/12/2012
Localisation : Paris FRANCE

Voir le profil de l'utilisateur http://lantredugeek.fr

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par loictinant le Mar 29 Oct - 18:04

Ah d'accord, chez vous aussi ?

Quand je parle de l'appstore je parle uniquement de l'application, pas du site en passant par safari.

Je vais attendre quelques jours alors.

Merci Smile

loictinant
Top usr
Top usr

Messages : 63
Date d'inscription : 26/09/2013
Age : 26
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par Miikko le Mar 29 Oct - 18:37

Perso j'ai mis 7h a telecharger le dmg de mavericks alors que normalement pour 5.3gb je met dans les 4h30 maxi

_________________
Super Usr



 
Score GeekBench : [Vous devez être inscrit et connecté pour voir ce lien]

Miikko
Super usr
Super usr

Messages : 430
Date d'inscription : 24/12/2012
Localisation : Paris FRANCE

Voir le profil de l'utilisateur http://lantredugeek.fr

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par chris1111 le Mar 29 Oct - 18:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Perso j'ai mis 7h a telecharger le dmg de mavericks alors que normalement pour 5.3gb je met dans les 4h30 maxi
En VM normal miiko Very Happy 

chris1111
Admin
Admin

Messages : 18189
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par Miikko le Mar 29 Oct - 18:46

ouais mais en VM d'habitude je met peut etre 30min de plus. la j'ai mis 2h30 de plus LOL !

_________________
Super Usr



 
Score GeekBench : [Vous devez être inscrit et connecté pour voir ce lien]

Miikko
Super usr
Super usr

Messages : 430
Date d'inscription : 24/12/2012
Localisation : Paris FRANCE

Voir le profil de l'utilisateur http://lantredugeek.fr

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par chris1111 le Mar 29 Oct - 18:50

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:ouais mais en VM d'habitude je met peut etre 30min de plus. la j'ai mis 2h30 de plus LOL !
regarde tes MP Very Happy 

chris1111
Admin
Admin

Messages : 18189
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Installation reussi mais quelques soucis avec 10.9

Message par Contenu sponsorisé Aujourd'hui à 12:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum