HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Problème installation sur Packard Bell LV44HC

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème installation sur Packard Bell LV44HC

Message par bregman le Sam 9 Nov - 15:13

Bonjour à tous !

Alors voilà, j'ai un ordinateur portable Packard Bell EasyNote LV44HC et j'essaye désespéramment d'installer OS X Mavericks dessus.

J'ai tout d'abord suivi le tutoriel ( [Vous devez être inscrit et connecté pour voir ce lien] ) pour créer sa clé USB Bootable.

En passant je remercie Moolight-Angel pour ce super tutoriel vraiment très bien réalisé et qui fonctionne à merveille ! Very Happy 

Jusque là, tout va bien. J’éteins mon PC pour pouvoir commencer l'installation.

Premièrement : Mon Bios n'est pas accessible directement. Evil or Very Mad Fonctionnant sous Windows 8, j'ai dû faire tout une manipulation pour pouvoir qu'il soit accessible à l'appui de F2.

Deuxièmement : Je suis obligé de passer en "Legacy Mode" dans le "Boot Mode" pour pouvoir booter sur la clé USB.

Je redémarre et appuie sur "F12" pour accéder au "BootManager" et choisir "USB". 
Encore une fois, tout va bien !! 

Je donc choisi USB pour pouvoir commencer l'installation et à ce moment là, j'arrive à voir la fameuse pomme croqué gris foncé sur fond gris clair avec en dessous un cercle qui défile.

Ce fameux "cercle" de "chargement" se fige et reste immobile. Shocked 
Après une bonne demi heure d'attente toujours rien. Neutral 

J'ai donc un peu chercher sur votre site et j'ai essayer plusieur chose :

- GraphicsEnabler=Yes PCIRootUID=1 cpus=1 -v -x
- PCIRootUID=0
- PCIRootUID=1
- -v
- -x
Bref ... Tout plein de combinaisons afin de pouvoir continuer l'installation et accéder à la fameuse page de choix de langue mais rien ... Mad 

Je suis bloqué ! S'il vous plait, Aidez-moi !!Sad 

Voici ma config :
Processeur Intel Core i3 2348M
Carte mère Acer VG70_HC
Carte vidéo Intel(R) HD Graphics 3000
Carte graphique NVIDIA GeForce 710M (2Go)
4Go RAM DDR3
HDD 750Go
Carte réseau Qualcomm Atheros AR8151
Audio Realtek ALC269

Merci de me répondre
Cordialement Bregman.


Dernière édition par bregman le Sam 9 Nov - 16:28, édité 1 fois

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Sam 9 Nov - 15:28

est ce que tu peut désactiver une des deux carte Graphics dans ton bios ??

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Sam 9 Nov - 15:38

Dans mon Bios je ne peux rien modifié sauf le "Boot Mode" (soit UEFI soit Legacy Mode) ainsi que l'ordre de démarrage.

Sachant que quand je suis sur UEFI en Boot Mode et que je redémarre en appuyant sur F12, je ne peux pas aller sur la clé USB dans le Boot Manager.

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Sam 9 Nov - 15:43

Voici une Image de mon Bios :


_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Sam 9 Nov - 16:46

vas dans main et regarde que tu sois bien en AHCI   et dessable le fast boot   et vois si il ny as pas options Graphics a désactiver

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Sam 9 Nov - 17:04

Alors je suis aller dans MAIN, je suis bien en AHCI Mode (j'ai le choix entre AHCI Mode ou IDE). Par contre je n'ai pas le "Fast Boot" je ne l'ai pas trouver ... Que je sois en UEFI ou en Legacy Mode. Dans les deux cas je suis bien en AHCI mais je ne peux pas désactivé la carte graphique car je n'ai pas accès à ces paramettre.

Est-ce moi qui ai vraiment la poisse !! Je commence à y croire.


_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Sam 9 Nov - 17:18

ok allor vas falloir que tu enlève les kext AppleIntehdgraphics dans 

System/ bibliothèque / extensions 

AppleIntelHDGraphics.kext/
AppleIntelHDGraphicsFB.kext/
AppleIntelHDGraphicsGA.plugin/
AppleIntelHDGraphicsVADriver.bundle/
AppleIntelFramebufferAzul.kext/
AppleIntelFramebufferCapri.kext/

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Sam 9 Nov - 17:56

J'ai bien supprimer les 6 fichiers mais cela ne fonctionne toujours pas ... j'ai essayer de recommencer en tapant -v et -x et il est bloqué ici :

DRMStatus : iTunes/Apple Store Content Access Problem. Content playback may be disabled on this computer.  You can continue to use the machine, but you should contact an Apple support representative. ErrorCode : 8877652
**** [IOBluetoothHCIController][SearchForTransportEventTimeOutHandler] -- Missing Bluetooth Controller Transport !

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Sam 9 Nov - 18:04

ok c'est pas facile ton pc a deux Graphics  sois que tu essai l'installer clover ou bien tu peut essayer de faire comme ici 

[Vous devez être inscrit et connecté pour voir ce lien]

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Dim 10 Nov - 3:28

Je voulais savoir s'il fallait que je télécharge le BOOT USB CLOVER OS X MAVERICKS.PKG sur la page Download ou bien si je devais supprimer les kext suivant : 

AMD2400Controller.kext
AMD2600Controller.kext
AMD3800Controller.kext
AMD4600Controller.kext
AMD4800Controller.kext
AMD5000Controller.kext
AMD6000Controller.kext
AMD7000Controller.kext
AMDFramebuffer.kext
AMDSupport.kext

AppleIntelFramebufferAzul.kext
AppleIntelFramebufferCapri.kext
AppleIntelHDGraphics.kext
AppleIntelHDGraphicsFB.kext
AppleIntelHDGraphicsGA.kext
AppleIntelHDGraphicsVADriver.bundle
AppleIntelLpssDmac.kext
AppleIntelLpssGspi.kext
AppleIntelLpssSpiController.kext
AppleIntelSNBGraphicsFB.kext
AppleIntelSNBVA.bundle

NVDAGF100Hal.kext
NVDAGK100Hal.kext
NVDANV50HalTesla.kext
NVDAResman.kext
NVDAResmanTesla.kext
NVDAStartup.kext
NVSMU.kext

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Dim 10 Nov - 8:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je voulais savoir s'il fallait que je télécharge le BOOT USB CLOVER OS X MAVERICKS.PKG sur la page Download ou bien si je devais supprimer les kext suivant : 

AMD2400Controller.kext
AMD2600Controller.kext
AMD3800Controller.kext
AMD4600Controller.kext
AMD4800Controller.kext
AMD5000Controller.kext
AMD6000Controller.kext
AMD7000Controller.kext
AMDFramebuffer.kext
AMDSupport.kext

AppleIntelFramebufferAzul.kext
AppleIntelFramebufferCapri.kext
AppleIntelHDGraphics.kext
AppleIntelHDGraphicsFB.kext
AppleIntelHDGraphicsGA.kext
AppleIntelHDGraphicsVADriver.bundle
AppleIntelLpssDmac.kext
AppleIntelLpssGspi.kext
AppleIntelLpssSpiController.kext
AppleIntelSNBGraphicsFB.kext
AppleIntelSNBVA.bundle

NVDAGF100Hal.kext
NVDAGK100Hal.kext
NVDANV50HalTesla.kext
NVDAResman.kext
NVDAResmanTesla.kext
NVDAStartup.kext
NVSMU.kext
essai simplement de supprimer les kext avant d'essayer un autre Installer

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Dim 10 Nov - 8:32

Alors j'ai bien supprimer tous les kexts que j'ai cité, l'installation se déroule bien seulement quand je redémarre je reboot sur la clé usb pour atteindre la partition os x la configuration commence et au momeny ou il me demande un nom d'utilisateur,  mon clavier et ma souris d'ordinateur ne fonctionne plus. .. que dois-je faire ?

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Dim 10 Nov - 8:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Alors j'ai bien supprimer tous les kexts que j'ai cité, l'installation se déroule bien seulement quand je redémarre je reboot sur la clé usb pour atteindre la partition os x la configuration commence et au momeny ou il me demande un nom d'utilisateur,  mon clavier et ma souris d'ordinateur ne fonctionne plus. .. que dois-je faire ?
est ce que tu a fait la personalisation et les choix de driver , car fallait changer le smbios pour un macbook pro et aussi décocher le son et ne rien ajouter que ce qui est pas défaut  dans l'installation de Mavericks

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Dim 10 Nov - 9:07

Je ne sais pas quoi choisir lors de la personnalisation des drivers... et qu'est-ce que le smbios ? 

Désolé mais je n'arrive pas à tout comprendre pour le moment je suis encore novice quand il s'agit de OS X

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Dim 10 Nov - 9:14

regarde cette video, c'est le meem Principe que tu aurais du faire Very Happy 


[Vous devez être inscrit et connecté pour voir ce lien]

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Dim 10 Nov - 9:46

Alors j'ai réussi à installer OS X... J'ai un gros problème d'affichage et ma carte graphique, le wifi ainsi que le multipoin sur mon touchpad ne fonctionne pas. J'ai essayer de trouver un moyen de faire reconnaître le wifi en cherchant les kexts sur internet mais je ne trouve rien ... 

Quelqu'un à une idée ? 
SVP

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Dim 10 Nov - 19:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Alors j'ai réussi à installer OS X... J'ai un gros problème d'affichage et ma carte graphique, le wifi ainsi que le multipoin sur mon touchpad ne fonctionne pas. J'ai essayer de trouver un moyen de faire reconnaître le wifi en cherchant les kexts sur internet mais je ne trouve rien ... 

Quelqu'un à une idée ? 
SVP
Ce qui est difficile, c'est de faire monter le HD400 malgré la carte geforce peut tu me poster ici ton fichier org.chameleon.boot.plist dans Extra Very Happy

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Lun 11 Nov - 5:14

Alors voilà le fichier org.chameleon.boot.plist

<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE plist PUBLIC "-//Apple Computer//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd">
<plist version="1.0">
<dict>
<key>Kernel</key>
<string>mach_kernel</string>
<key>Kernel Flags</key>
<string>darkwake=0</string>
<key>Boot Graphics</key>
<string>Yes</string>
        <key>Quiet Boot</key>
        <string>No</string>
        <key>Timeout</key>
        <string>5</string>
<key>UseKernelCache</key>
<string>yes</string>
<key>GraphicsEnabler</key>
<string>No</string>
<key>EthernetBuiltIn</key>
<string>Yes</string>
<key>Graphics Mode</key>
<string>1600x900x32</string>
<key>Legacy Logo</key>
<string>Yes</string>
</dict>
</plist>

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Lun 11 Nov - 7:08

ok met ça comme ceci pour que l'on puisse tester des valeur Hd4000 

<key>GraphicsEnabler</key>
<string>Yes</string>


maintenant démarre ceci et il vas ajouter la valeur  0 pour HD4000 et reboot, -v Very Happy 

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Lun 11 Nov - 7:24

Je ne peux pas modifier le fichier ! il me dit "vous n'êtes pas propriétaire du fichier..."

Comment je doit faire ?

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Lun 11 Nov - 7:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Je ne peux pas modifier le fichier ! il me dit "vous n'êtes pas propriétaire du fichier..."

Comment je doit faire ?
fait en une copie sur le bureau et ensuite tu le remplace

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Lun 11 Nov - 7:34

Alors je viens de le faire et ça à rebooter sans problème.

J'ai maintenant marqué dans rapport système :
Intel HD Graphics 3000
64 Mo de mémoire système partagée

Mais toujours autant de bug avec mon affichage ...

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Lun 11 Nov - 10:03

D'ailleur je voulais savoir pourquoi il m'affiche Intel HD Graphics 3000 au lieu de 4000 comme tu me l'as marqué plus haut...

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par chris1111 le Lun 11 Nov - 10:16

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:D'ailleur je voulais savoir pourquoi il m'affiche Intel HD Graphics 3000 au lieu de 4000 comme tu me l'as marqué plus haut...
c'est quoi ton cpu  le modeles exacte Very Happy

chris1111
Admin
Admin

Messages : 18218
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par bregman le Lun 11 Nov - 10:20

Alors c'est un Intel(R) Core(TM) i3 -2328M CPU@ 2206 Hz, 2195MHz Dual Core, 2200MHz (5632x0)
Ca c'est ce que j'avais dans mes info windows

Dans les info system du hackintosh c'est :
2,2 GHz Intel Core i3

_________________
Config actuel :
Boitier Be Quiet Silent Base 800 ; Carte Mère ASUS Z97-A ; Processeur Intel Core i7 4790K ; Carte Graphique Gigabyte GTX970 G1 Gaming ; RAM Corsair Vengeance 2400Mhz 2x8Go ; Watercooling Corsair H80i ; SSD Samsung 850EVO 250Go ; Seagate Barracuda 2To 7200tr/min

La vie est faite pour ceux qui avance seul sans se préocuper du passé. Very Happy

bregman
Top usr
Top usr

Messages : 113
Date d'inscription : 08/11/2013
Age : 24
Localisation : La Rochelle 17000 France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème installation sur Packard Bell LV44HC

Message par Contenu sponsorisé Aujourd'hui à 23:48


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum