HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Plus de sons avec Logic 10

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de sons avec Logic 10

Message par Elodie le Mar 26 Nov - 3:03

Hello All "Bonjour à tous"

 Comme l'indique le sujet j'ai installé Logic 10 sur Maverick et là plus de sons plus rien du tout sachant que avant l'install tout fonctionné. Peut être un problème de Logic sur les Hackintosh?.

Ps: je l'ai installé sur un disque dur a part "un disque pour mes test", le 3To n'est pas touché ça ma servis de leçon une fois Very Happy

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par toni62 le Mar 26 Nov - 4:37

re


as tu ete sur preference 'audio' et choisi ta carte son apres avoir lancé logic pro


a++

toni62

Messages : 17
Date d'inscription : 02/10/2013
Age : 54
Localisation : oloron st marie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par Elodie le Mar 26 Nov - 12:58

oui Toni ça je sais faire mais rien ne fonctionne Very Happy

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par cabanon09 le Mar 26 Nov - 13:26

Essayes un truc: desintalles-le et reboot voir si le son revient.
Par contre enleves le avec un appli prevue pour, comme appcleaner
par exemple, pour que tout disparaisse.
Et si ok tente de le reinstaller, tu seras fixé si ça vient de lui...
Very Happy

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2181
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par chris1111 le Mar 26 Nov - 15:48

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Hello All "Bonjour à tous"

 Comme l'indique le sujet j'ai installé Logic 10 sur Maverick et là plus de sons plus rien du tout sachant que avant l'install tout fonctionné. Peut être un problème de Logic sur les Hackintosh?.

Ps: je l'ai installé sur un disque dur a part "un disque pour mes test", le 3To n'est pas touché ça ma servis de leçon une fois Very Happy
Salut elodie Very Happy  c'est lequel ton son ??  pirat

chris1111
Admin
Admin

Messages : 18157
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par Elodie le Mar 26 Nov - 15:52

Coucou Chris et Cabanon
 Pour Cabanon je l'ai bien désinstallé avec appcleaner comme tu m'as dis et rebooté et je n'ai toujours pas de sons
 
 Pour Chris j'ai une carte externe USB SoundBlaster

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par chris1111 le Mar 26 Nov - 16:19

regarde tes preferance son  si tu est bien sur la carte usb Very Happy

chris1111
Admin
Admin

Messages : 18157
Date d'inscription : 18/12/2012
Localisation : Montreal (Quebec)

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par la pensée le Mer 27 Nov - 2:40

quelle modèle exactement ?

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par Elodie le Mer 27 Nov - 3:41

Pour Chris: oui la carte est bien sélectionné dans préférence Very Happy 

Pour La pensée: Creative, elle fonctionné avant l'install de Logic 10 et elle fonctionne sur mon 3To

Comme c'est un disque de test je vais re-installé Maverick et Logic 10 pour voir si c'est bien lui qui me fait un bazar Very Happy

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par la pensée le Mer 27 Nov - 5:17

clic ici pour télécharge le pilote et installe le puis test Very Happy

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par Elodie le Dim 1 Déc - 10:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:clic ici pour télécharge le pilote et installe le puis test Very Happy
Coucou la pensée je l'ai installé il ne reconnait pas ma carte,ma carte c'est celle-ci [Vous devez être inscrit et connecté pour voir ce lien]

Elodie
Top usr
Top usr

Messages : 59
Date d'inscription : 13/09/2013
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par doodoo94 le Dim 1 Déc - 11:14

Je suis pas sur qu'elle soit compatible osx....

_________________
OSX 10.8.2
GA-Z77X-UP5 TH
i7 3770K
16 Go RAM
Dual Boot :  SSD Crucial M4 128 Go OSX  + SSD Crucial M4 128 Go Win7
Seagate Barracuda 1 To données Mac /  WDC 2To données Win & Backup Mac
ASUS GeForce GT 640 2040 Mo
DVD TSSTcorp SuperWriter
Fractal Design define R4

ProBook 4540s i5-3210M (2,5GHz) / RAM 8 Go / AMD Radeon HD 7650M / SSD Crucial M4 OSX 10.9 / HDD 500Go Win7 + Data Mac / Wi-fi Atheros  AR5B93 (ar9283)

doodoo94
Top usr
Top usr

Messages : 146
Date d'inscription : 05/05/2013
Localisation : Vitry/Seine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par doodoo94 le Dim 1 Déc - 11:34

Oops desole j'ai dit une betise...

_________________
OSX 10.8.2
GA-Z77X-UP5 TH
i7 3770K
16 Go RAM
Dual Boot :  SSD Crucial M4 128 Go OSX  + SSD Crucial M4 128 Go Win7
Seagate Barracuda 1 To données Mac /  WDC 2To données Win & Backup Mac
ASUS GeForce GT 640 2040 Mo
DVD TSSTcorp SuperWriter
Fractal Design define R4

ProBook 4540s i5-3210M (2,5GHz) / RAM 8 Go / AMD Radeon HD 7650M / SSD Crucial M4 OSX 10.9 / HDD 500Go Win7 + Data Mac / Wi-fi Atheros  AR5B93 (ar9283)

doodoo94
Top usr
Top usr

Messages : 146
Date d'inscription : 05/05/2013
Localisation : Vitry/Seine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par la pensée le Dim 1 Déc - 12:18

va faire un tour ici  et donne moi des nouvelles Very Happy. je ne parle pas engrais mais aparame ça fonctionne

_________________
Rejoignez-nous sur Skype !!

Et maintenant sur Facebook !

Envoyer moi une invitation Very Happy 

Toujours plus loin, toujours plus près du Hackintosh parfait !
oui

la pensée
Webmaster
Webmaster

Messages : 1001
Date d'inscription : 27/02/2013
Age : 17
Localisation : perpignan, france

Voir le profil de l'utilisateur http://allfiregalaxy.com

Revenir en haut Aller en bas

Re: Plus de sons avec Logic 10

Message par Contenu sponsorisé Aujourd'hui à 13:41


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum