HACKINTOSH MONTRÉAL & FRANCE

Bluetooth ne marche pas Lenovo T420s Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Bluetooth ne marche pas Lenovo T420s

Aller en bas

Bluetooth ne marche pas Lenovo T420s Empty Bluetooth ne marche pas Lenovo T420s

Message par valentin.hulin le Mer 29 Avr - 10:27

Bonjour,
Après mon retour sous macOS (jetais sur windows 10),
J'installe macOS sierra aucun soucis je remet les fichiers EFI que j'utilisais dans ma précédente installation de macOS sierra: Tout fonctionne a-part le bluetooth qui avant ne m'avais jamais poser aucun souci ?
J'ai tout essayer:
-Installer HIGH Sierra
-Installer Mojave
-Mettre différent kext en rapport avec le bluetooth dans ma partition efi.

Rien ne marche je suis débutant et je ne vois pas ce qui as fais que avant le bluetooth marchais très bien et maintenant il marche plus.
LE logo qui indique que le bluetooth est actif s'allume durant le chargement de mon bios mais après sa, il reste éteint .

Je vous joint mon dossier efi ainsi que mon rapport systeme.

Bonne journée et merci a ceux qui m'aideront !

Dossier EFI

Rapport Système


Dernière édition par valentin.hulin le Mer 29 Avr - 10:39, édité 1 fois (Raison : Ajout des liens)
valentin.hulin
valentin.hulin

Date d'inscription : 17/04/2019
Age : 18
Localisation : Paris, France

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum