HACKINTOSH MONTRÉAL & FRANCE

 MacOS Big Sur Problèmes d'utilisation Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-42%
Le deal à ne pas rater :
Montre Ice-Watch pour Femme – ICE glam Black Rose Gold
52 € 89 €
Voir le deal

MacOS Big Sur Problèmes d'utilisation

Page 1 sur 2 1, 2  Suivant

Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Mar 30 Juin - 8:57

Je constate dans :
Préférences système \ Date et Heure \ Menu Bar Clock
Pas encore traduit ça ce n'est pas bien important
Je n'arrive pas paramétrer Options d'horloge et Options de date
C'est grisé comme si l'action du cadenas n'agissait pas
Rencontrez vous également ce problème sur vrai Mac ou sur Hack ?

Autre problème ayant comme GPU une UHD 630 + RX 580
J'ai bien l'accélération matérielle d'activé H264
mais l'accélération matérielle HEVC est indisponible
Rencontrez vous cela ?

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Mer 1 Juil - 6:22

Oui et les icône de la barre tu a un ballon de plage 5 seconde avant que sa ouvre Sur le vrai Mac ca fonctionne parfaitement et le system dinstalation de kext sur le mac aucun problème pour L/E tandis que sur le Hack erreur erreur erreur

Il y a un monde de difference entre le Mac et le Hack je sait pas si se seras rattrapable car en temp normal les Bug sont identique aux Hack et aux Mac sur les Beta et la non

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

jojodu13230 aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Mer 1 Juil - 6:38

Oui effectivement c'est un peu plus lent
Regarde le sujet sur la protection SSV et le hachage cryptographique, un cran de plus que SIP.
https://eclecticlight.co/2020/06/25/big-surs-signed-system-volume-added-security-protection/

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

jojodu13230 aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Mer 1 Juil - 11:30

Voici les kexts utilisés pour Big Sur
Lilu(1.4.6)
WhateverGreen(1.4.1)
AppleALC(1.5.1)
NVMeFix(1.0.3)
USBInjectAll(0.7.1)
BrcmFirmwareStore(2.2.12)
VirtualSMC(1.1.5)
SMCProcessor(1.1.5)
SMCSuperIO(1.1.5)
IntelMausi(1.0.3)
BrcmPatchRAM2(2.2.12)
EnergyDriver(3.7.0)

Fonctionnel Audio - Camera - bluetooth - Wifi - Ethernet  - GPU - Airport

 MacOS Big Sur Problèmes d'utilisation Hwmoni11

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

jojodu13230 aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par safari13 le Mer 1 Juil - 12:38

Bonsoir emax31, j'ai vu que ton heure n'est pas réglé sur affichage 24 heures

 MacOS Big Sur Problèmes d'utilisation Captur77

On n'a pas la possibilité d'avoir les secondes, mais au moins le minimum,

Safari13

_________________
Msi Clover
safari13
safari13

Date d'inscription : 07/06/2018
Age : 59
Localisation : prés de Marseille

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Jeu 2 Juil - 14:58

Tout ce qui se trouve dans Menu Bar Clock est grisé dont l'affichage 24 heures je ne peux pas le modifier uniquement le son pour la lecture de l l'heure.
Le boot est assez long mais je suis aussi sur un vieux HDD.
L'ouverture est lente car j'ai un ballon de quelques secondes avant que ça ne s'ouvre définitivement ensuite c'est fluide. J'ai eu un blocage sur une appli "Forcer à quitter" Je l'ai ré ouverte sans problème.

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Sam 4 Juil - 11:32

@emax31 a écrit:
Autre problème ayant comme GPU une  UHD 630 + RX 580
J'ai bien l'accélération matérielle d'activé H264
mais l'accélération matérielle HEVC est indisponible
Rencontrez vous cela ?

Le problème est réglé, j'ai les deux H264 et HEVC
 MacOS Big Sur Problèmes d'utilisation Acceal10

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Sam 4 Juil - 13:34

Pourquoi nos fan de carte Graphics apparait pas?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Sam 4 Juil - 14:12

Le fan apparait mais parfois non, il doit y avoir un bug.
Ils finissent par arriver au bout d'un moment
As tu bien mis les kexts SMCProcessor et SMCSuperIO ?

 MacOS Big Sur Problèmes d'utilisation Fans10

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Sam 4 Juil - 14:15

@emax31 a écrit:Le fan apparait mais parfois non, il doit y avoir un bug.
Ils finissent par arriver au bout d'un moment
As tu bien mis les kexts SMCProcessor et SMCSuperIO ?

 MacOS Big Sur Problèmes d'utilisation Fans10
Oui peut être que jai pas les bon kext envois moi tes kexts Lilu, .virtual .applealc, SMCProcessor et SMCSuperIO et whatever green
merci

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Sam 4 Juil - 14:33

@chris1111 a écrit:
Oui peut être que jai pas les bon kext envois moi tes kexts Lilu, .virtual .applealc, SMCProcessor et SMCSuperIO et whatever green
merci
Voilà les kexts
Fichiers joints
 MacOS Big Sur Problèmes d'utilisation Attachment
Archive.zip Vous n'avez pas la permission de télécharger les fichiers joints.(1.7 Mo) Téléchargé 13 fois

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Sam 4 Juil - 14:41

Pour les ventilos CPU c'est ok il n'y a pas de raté , par contre j'en ai un de détecté en plus sur Hwmonitor (5) et sur  l'autre (4)

 MacOS Big Sur Problèmes d'utilisation Ventil10


Suspendre l'activité fonctionne, également avec retour sur le bureau par le bouton Power


Pour Textedit si on fait ouvrir un fichier texte il y a un problème NOK
Le même avec  "ouvrir avec" c'est OK


Petite anomalie
 MacOS Big Sur Problèmes d'utilisation Inform10

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Sam 4 Juil - 15:36

@emax31 a écrit:
@chris1111 a écrit:
Oui peut être que jai pas les bon kext envois moi tes kexts Lilu, .virtual .applealc, SMCProcessor et SMCSuperIO et whatever green
merci
Voilà les kexts

Merci jai toujours pas la fan et pourtant avec Clover et FakeSMC dans Catalina je lai ha3

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Sam 4 Juil - 15:57

@chris1111 a écrit:Merci jai toujours pas la fan et pourtant avec Clover et FakeSMC dans Catalina je lai ha3
cela pourrait provenir du bios , du config ou de la version d'OC
Tu es en OC 059 ou OC 060 ?
Les EFI que j'ai mis sont en OC060, tu prends pour haswell, et tu essayes ton config en veillant à avoir les mêmes drivers et les mêmes kexts et ACPI qu'actuellement
Sinon tu prends la config du haswell et tu l'adaptes avec ton smbios et avec ton device properties

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Sam 4 Juil - 15:59

@emax31 a écrit:
@chris1111 a écrit:Merci jai toujours pas la fan et pourtant avec Clover et FakeSMC dans Catalina je lai ha3
cela pourrait provenir du bios , du config ou de la version d'OC
Tu es en OC 059 ou OC 060 ?
Les EFI que j'ai mis sont en OC060, tu prends pour haswell, et tu essayes ton config en veillant à avoir les mêmes drivers et les mêmes kexts et ACPI qu'actuellement
Sinon tu prends la config du haswell et tu l'adaptes avec ton smbios et avec ton device properties

Jai OC 6 Very Happy

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

jojodu13230 aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Sam 4 Juil - 16:09

Ce que je trouve complètement incensé de OpenCore cest Tu dois avoir Lilu 1XXX avec AppleALC3xxx et VirtallSMC 5XXavec Les Sensors66XXXZZZ  MacOS Big Sur Problèmes d'utilisation 1037447622  MacOS Big Sur Problèmes d'utilisation 3259054435  MacOS Big Sur Problèmes d'utilisation 1037447622  MacOS Big Sur Problèmes d'utilisation 1037447622 une vrai connerie llangue

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

djams aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Dim 5 Juil - 2:13

@chris1111 a écrit:Ce que je trouve complètement incensé de OpenCore cest Tu dois avoir Lilu 1XXX avec AppleALC3xxx et VirtallSMC 5XXavec Les Sensors66XXXZZZ  MacOS Big Sur Problèmes d'utilisation 1037447622  MacOS Big Sur Problèmes d'utilisation 3259054435  MacOS Big Sur Problèmes d'utilisation 1037447622  MacOS Big Sur Problèmes d'utilisation 1037447622 une vrai connerie llangue
Tu parles sans doute de l'ordre de classement des kexts ?
Il faut d'abord utiliser propertree qui te met tout dans le bon ordre. Ensuite tu peux au final visualiser avec Opencore configurator .
En fait les 3 outils indispensables et suffisant sont dans l'ordre  :
- Propertree pour le paramétrarge "Snapshot"
- PlistEdit Pro pour fusionner device propertries du config  Clover avec config Open Core par copier coller, (save as child)
- Opencore configurator pour visualiser et vérifier le résultat . Utile aussi pour la partie SMBIOS et les entrées personnalisée

Pour résumer Il faut utiliser les trois chacun a des particularités particulières à exploiter.

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

jojodu13230 et djams aiment ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par djams le Dim 5 Juil - 3:25

bonjour a tous

moi , a ((coeur ouvert )) ne me convient pas du tout non non , de plus sa traduction en français me laisse un peu froid , pour être honnête pour le moment je n'y comprend rien du tout , (( trèfle )) est bien plus conviviale déjà de part sont nom , vous en conviendrez surement . bon vue sous cette angle , je sort . welcomeani welcomeani
djams
djams
Super usr
Super usr

Date d'inscription : 22/07/2019
Age : 52
Localisation : champagne ardenne (france)

chris1111 aime ce message

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Dim 5 Juil - 6:57

OpenCore Online est un très bonne outils aussi lunette
https://galada.gitee.io/opencoreconfiguratoronline/index.html#

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Dim 5 Juil - 7:45

@chris1111 a écrit:OpenCore Online est un très bonne outils aussi lunette
https://galada.gitee.io/opencoreconfiguratoronline/index.html#
C'est peut être très bien mais moi tout ce qui touche au travail ligne je ne suis pas un adepte .
Il y a eu aussi un clover configurator online je n'ai fait que le tester, je ne l'ai jamais utilisé .
C'était pas mal mais personnellement ça ne me convenait pas.

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 le Dim 5 Juil - 7:54

Je viens de constater que sous clover 5119 "hybride" bdmesg ne fonctionne pas
zsh: command not found: bdmesg

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Dim 5 Juil - 8:35

Sur NVIDIA Ma GeForce 630 qui fonctionne nativement
Il faut désactiver Integrate Video dans le bios pour une utilisation optimale Wink skate

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par chris1111 le Lun 13 Juil - 18:03

Probleme de message votre ordinateur  a été éteint Voulez ouvrir
Quelqu'un d'autres a eu ou a ce message ?

 MacOS Big Sur Problèmes d'utilisation Img_2229

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par arcade33 le Mar 14 Juil - 0:06

@chris1111 a écrit:Probleme de message votre ordinateur  a été éteint Voulez ouvrir
Quelqu'un d'autres a eu ou a ce message ?

 MacOS Big Sur Problèmes d'utilisation Img_2229
pas moi lunette

_________________
mes configs:
 MacOS Big Sur Problèmes d'utilisation Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 65
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par emax31 Hier à 9:08

Moi non plus je n'ai jamais vu ce message

_________________
Le Dragon :


Version Clover

 MacOS Big Sur Problèmes d'utilisation Le_dra10


*******************************************************************************************************************************

Version OpenCore
 MacOS Big Sur Problèmes d'utilisation Dbg_0510



 Geekbench   :

 MacOS Big Sur Problèmes d'utilisation Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

 MacOS Big Sur Problèmes d'utilisation Empty Re: MacOS Big Sur Problèmes d'utilisation

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum