HACKINTOSH MONTRÉAL & FRANCE

[résolu]opencore Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[résolu]opencore Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Nike APP : 20% de remise sur les articles hors ...
Voir le deal

[résolu]opencore

Aller en bas

[résolu]opencore Empty [résolu]opencore

Message par lyonais Sam 30 Jan - 6:19

bonjour a tous
j'ai installer sur mon lenovo t420 catalina mais je veux installer big sur pour faire des app pour ios 14.4.
j'ai appliquer micropatch bigsur mais apres redemmarage je veux vois efi boot pour installer.
jutilise opencore  jarrive pas activer hd3000 sur la video 12:15 on voit efi boot avec opencore jarrive pas voire ça
lyonais
lyonais

Date d'inscription : 09/01/2021

Revenir en haut Aller en bas

[résolu]opencore Empty Re: [résolu]opencore

Message par chris1111 Sam 30 Jan - 6:22

@lyonais a écrit:bonjour a tous
j'ai installer sur mon lenovo t420 catalina mais je veux installer big sur pour faire des app pour ios 14.4.
j'ai appliquer micropatch bigsur mais apres redemmarage je veux vois efi boot pour installer.
jutilise opencore  jarrive pas activer hd3000
cest ici qu'il faut adresser
https://github.com/barrykn/big-sur-micropatcher
Pour le Vrai Mac
https://forums.macrumors.com/threads/macos-11-big-sur-on-unsupported-macs-thread.2242172/

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum