HACKINTOSH MONTRÉAL & FRANCE

Install Media OC-LegacyDuet Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Install Media OC-LegacyDuet Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Tournevis Porte-Embouts Stanley avec 6 Embouts – Tête Magnétique
3.91 €
Voir le deal

Install Media OC-LegacyDuet

2 participants

Aller en bas

Install Media OC-LegacyDuet Empty Install Media OC-LegacyDuet

Message par chris1111 Jeu 10 Juin - 12:36

Install Media OC-LegacyDuet Legacy12
Suivre ce topic et voir la dernière version V11 ☞ Install Media OC-LegacyDuet



Poser vos question avant de faire quoi que ce sois si vous ne le savez pas.
Ne poster pas les problèmes en rapport a ce sujet sur ce fil, poster uniquement les résultats positif et les commentaires.
Poster vos problèmes dans Problemes installation Intel ➤ Problemes installation Intel
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

jojodu13230, alidzcom et Jeremy 94 aiment ce message

Revenir en haut Aller en bas

Install Media OC-LegacyDuet Empty Re: Install Media OC-LegacyDuet

Message par alidzcom Lun 22 Nov - 12:09

chris1111 a écrit:Install Media OC-LegacyDuet Legacy12
Suivre ce topic et voir la dernière version V11 ☞ Install Media OC-LegacyDuet



Poser vos question avant de faire quoi que ce sois si vous ne le savez pas.
Ne poster pas les problèmes en rapport a ce sujet sur ce fil, poster uniquement les résultats positif et les commentaires.
Poster vos problèmes dans Problemes installation Intel ➤ Problemes installation Intel

J'ai utilisé le ( Media OC-LegacyDuet-V-12 ) pour installer macOS Monterey  il fonctionne parfaitement J’ai  un problème dans les ports USB Après j’ai désactivé  dans le config.plist en supprimant tous les kext USB. et J'ai  désactiver Xhciportlimit  et le problème est terminé
Merci "chris1111"pour tous vos efforts  merci applaudi merci applaudi merci applaudi
alidzcom
alidzcom
Super usr
Super usr

Date d'inscription : 04/10/2014
Age : 53
Localisation : algeria

chris1111 et jojodu13230 aiment ce message

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum