HACKINTOSH MONTRÉAL & FRANCE

Problème Post instal V7  - Page 5 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème Post instal V7

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Problème Post instal V7  - Page 5 Empty Problème Post instal V7

Message par holowman le Jeu 20 Fév - 17:10

Rappel du premier message :

Bonsoir comme convenue j'ai installé la V7 de MAVERICKS .

Après reboot il ne trouve pas le disque dur ?? comme s'il n'était pas bootable  Idea 

J'ai suivie les indications de paramétrage du bios comme me la dis Chris mais rien je ne peut que booter quand ma clé est inséré .

Aurais je loupé quelque chose ?
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas


Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Mer 12 Mar - 11:52

OK Chris merci  Very Happy 
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Jeu 13 Mar - 21:10

Voilà Chris c'est fait  Wink 

Problème Post instal V7  - Page 5 Img_1510

Prise de mon MacBook
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par chris1111 le Jeu 13 Mar - 21:16

et puis  Smile 

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Jeu 13 Mar - 21:18

Je crée ma clé V9 et demain j'essaie l'installation ......

On vera bien si sa fonctionne
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par chris1111 le Jeu 13 Mar - 21:28

@holowman a écrit:Je crée ma clé V9 et demain j'essaie l'installation ......

On vera bien si sa fonctionne

jjespere que ça va marcher, je continue mes recherche pour ta config  Wink 

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Sam 15 Mar - 5:36

Toujours pareil Chris  No pale 
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par emax31 le Sam 15 Mar - 5:41

Ton diskutil list est toujours comme celui de Hier à 3:10 parce que jusque là c'est ok ?
Tu peux toujours démarrer ton HDD avec la clé inséré ?

_________________
Thèmes :

Version OpenCore Icnspack-Builder by chris1111

Problème Post instal V7  - Page 5 Oc6210



Version Clover
Problème Post instal V7  - Page 5 Le_dra10



 Geekbench   :

Problème Post instal V7  - Page 5 Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Sam 15 Mar - 5:48

OUI tjr pareil que avec la clé inséré sinon sa ne boot pas et tjr pas UEFI de noté dans le bios sur le disque ..... Juste noté comme avant UEFI os dans le descriptif mais pas en rouge sur le disque ...
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par chris1111 le Sam 15 Mar - 10:18

Regarde bien ce post ici  c'est la seule alternative qui reste possible je crois, car il y a personne qui a reusi Clover sur cette carte mere, a ce que je sache  study    il existe une méthode pour les nouvelle cartes mere  bios AMI  mais lit bien le post et faut suivre le fil   Very Happy  Prudance   study 
http://www.insanelymac.com/forum/topic/285444-pmpatch-uefi-patching-utility/

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par holowman le Sam 15 Mar - 11:11

Merci mais je dois avouez ne pas y comprendre grand chose ..... Comment appliquer se Patch? Est n'est ce pas risquer??
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 49
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

Problème Post instal V7  - Page 5 Empty Re: Problème Post instal V7

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum