HACKINTOSH MONTRÉAL & FRANCE

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Apple AirPods Pro à 199€
Voir le deal
199.99 €

Besoin d'aide les amies !! ( page blanche après installation )

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 4:29

Rappel du premier message :

Bonjours a vous

Voila je voulez savoir si ma config permet le Hackintosh ou pas
car après une installation de os avec iAtkos ML2
l'instalation se fait parfaitement sur mon SSD partitioné avec utilitaire de disc

mais apres le démarage j'ai une page blanche et plus rien
malgré le débranchement des autre ssd et dd simple

cela peux t'il venir de la carte graphique gtx680
ou ces moi qui fait mal les choses ?

(ma fille dispose d'un macbook pro 13" 2012 ) si cela peux m'aidez pour x fichier Very Happy

en attente d'une réponse je vous souhaite une agréable journée a tous!!
Daniel

Anonymous
Invité
Invité


Revenir en haut Aller en bas


Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 6:47

ok je fait sa de suite

merci pour votre patiente un million de merci
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:04

ces bon il reboot comme il faux sans devoir tapper a nouveaux la ligne de commande

et le fait d'avoir désactiver graphics enabler cela joue en quoi ? ma carte graphique gtx680 et toujours d'actualité ? car j'avoue meme avant les manip
la qualité et pas terrible je veux dire que je suis sur d'avoir encore plus net en qualité dimage et je suis pourtant en 1080p

aussi je vais installer la pilote presonus pour ma carte son carte je nes pas l'icône son en haut a gauche
et je vous tiendrais au courant

en espérant que je peux tout installé cubase photoshop final cut pro ect...

sinon si vous pensé que le mieux et de faire la manip de A a Z de CHRISS1111
dite le moi et je recommence le tout proprement

mille merci encore a vous les génies
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:08

Manip' de Chriss avec les même flags

et dès que tu es sous OSX fais nous signe!!!

pens bien a prendre la 10.8.2 ça change rien pour les manips' de Chriss
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:11

ces bon je suis sous ox et bien en 10.8.2

et ma carte son ces instalé parfaitement YOUPY

par contre je ne fait plus les mise a jour Os de APPLE on et d'accord
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:13

Non pas forcément, on t'expliquera quand toute ton installe sera finie complètement.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:16

je suis dispo si tu les aussi je t"écoute car cubase final cut pro ect....je le ferais demain
car je doit faire le menage dans tout mes disque dur

merci beaucoup de ta patience hate a lire tes instructions cheers
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mar 19 Fév 2013 - 7:47

pour le graphicenabler =no cest que sous mountain lion les csrte 500+ NV on besoin de de ca sest comme ca Very Happy et tu as vus ta resolution est devenus full en plus Cool
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 7:57

oui Chriss1111

tout et full mais ce pendant meme quand je t'écrit je trouve que l'écriture et pas net ( un peux flouter ) et je te parle pas que de mes fautes d'orthographe mdr

sinon voila ces fini ? j'ai plus rien d'autre a faire en manip sous L'Os?
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mar 19 Fév 2013 - 8:14

quand tu voudras te faire une clef boot et bien vas y et pour la post installe je vait te trouver un pack pour finir ton installe Very Happy tu
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 8:21

ok

pour faire ma clé boot je suis le liens que tu a donné ? dans page une ou deux
et elle me servira a quoi CHRISS puisque pour moi il démarre correctement maintenant
excuse moi d'avance pour ces questions je suis novice snifff

et ok pour le post installe j'attend ton pack ( je pensé que mon installe était fini lol )
si tu pourra bien me dire les manip a faire

et si tu a la gentillesse de me dire tous ce que je doit faire encore malgré que je pensé que tout était nickel et pourquoi et surtout a quoi sa va mer servire

en tout cas merci pour toute ta patience et j'attend ton pack et tes infos

merci aussi a BLACKHOLE63 vous êtes de vraie génie
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mar 19 Fév 2013 - 8:28

ton install est fini sur Iatkos sest comme tu veut tu peut demeurer avec ca moi je tai parler de créer une clef boot ML une vrai distrib.. allor a toi de voir et je tai pas donner de liens seulement celui des download pour l'installer usb mountain lion Very Happy et le pack je te lenverai si tu fait linstall ok a ce soir je vais faire dodo Sleep oui
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 8:30

danielrbx a écrit: Merci aussi a BLACKHOLE63 vous êtes de vraie génie

Merci j'apprécie beaucoup ton compliment, mais Non je suis pas un génie, je suis juste un mec qui est partis de rien (un peu comme toi Wink ) et j'ai appris sur le tas.

Et je n'ai pas la prétention de tout connaître car j'en suis EXTREMEMENT LOIN et j'ai surtout étais aidé par des gens beaucoup plus qualifiés que moi et forts sympathiques, comme ceux de ce forum par exemple.

Je te dis M.... pour la suite de ton installe!!!!
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mar 19 Fév 2013 - 8:33

je deplace ce sujet dans pc intel Very Happy a ce soir messsieur bounce
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 8:52

ok CHRISS1111

je vais faire une instal propre donc créer un clée boot Ml et refaire cela comme il le faux
et attendre ton Pack bonne nuit a toi
Et a ce soir si je fait pas dodo ( décalage horaire lol)

et merci a toi blackhole63

une fois tout cela terminer je vous tiens au courant
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mar 19 Fév 2013 - 16:16

Bonsoir CHRIS1111

j'ai réformateur une clé USB j'ai installer
Ml et une fois que je veux installer avec USB boot
Enfin je ces plus le nom exacte mais ces les liens
Qui a juste sous tes tuto vidéo
Ben quand je choisi ( Pc ) et veux installer
A chaque fois il me mes erreur !! Et ne veux pas s'installer

La je vais dodo

Si ta une idée ou le lien ( telechargable )
Du bon programme sa serais cool
Car comme je te dit j'ai essayer un peux
De tout sur tout les liens de tes vidéo

Peux être aussi la clé qui déconne mais bon
Le ml lui pourtant ces bien installer mais pas les
Autre programme que tu site .

A demain l'ami
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mar 19 Fév 2013 - 16:21

est ce que tu a ouvert linstalesd.dmg Question l'installer est suposetr marcher super sans problemes
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mer 20 Fév 2013 - 2:18

Bonjour CHRIS1111

Bien dormi ? ;-)

L'installer.dmg et l'image de ml on et d'accord je ces pas si tu peux et si tes d'accord de prendre contrôle de mon pc a distance ( teamviwer )

Rectification :

apres avoir écouter la video ces bon sa marche je suis a létape installer boot usb oufff cheers

une fois cela fini CHRIS1111 j'attend que tu me donne les pack ? enfin ce que tu ma dit hier Wink
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mer 20 Fév 2013 - 4:36

salut jaimerasi savoir ton cpu cest pas plutôt i7 2600k

et quelle est la version de ton bios


jai les dossier que je te disait je vais attende ta reponsse et je prepare ca Very Happy
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mer 20 Fév 2013 - 5:01

non ces belle et bien un intel core i7 2700k Smile
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mer 20 Fév 2013 - 5:02

et les pack CHRI$1111 ces a metre dans une clé usb séparer ou ces a mettre avec un programme dans la clé usb que j'ai crée avec boot usb moutain lion -pc- (hmm) ?
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mer 20 Fév 2013 - 5:13

ok comme ca vus que sest un i7 2700k j'ai pas le dsdt il vas te falloir le créer mais on est pas la ok

est ce que tu as installer ML Question Question


le pack que je vais tenvoyer bas pas rapport avec la clef sest pour ta post installe Very Happy
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mer 20 Fév 2013 - 5:21

Non je suprime celui ci et je refait une instal de suite avec le ml fait avec ton tuto
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mer 20 Fév 2013 - 5:24

ok je tenvois le pach et les instructions Very Happy cheers
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Invité Mer 20 Fév 2013 - 5:33

ok donc je réinstal maintenant ou j'attend tes instruction

merci chri$ de ta patience
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par chris1111 Mer 20 Fév 2013 - 5:37

non vas y moi je suis en uplod de ton pack et je post aussitôt terminer Razz
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Besoin d'aide les amies !! ( page blanche après installation ) - Page 2 Empty Re: Besoin d'aide les amies !! ( page blanche après installation )

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum