HACKINTOSH MONTRÉAL & FRANCE

probleme apres installation osx - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

probleme apres installation osx - Page 3 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-20%
Le deal à ne pas rater :
PNY – Disque SSD Interne – CS900 – 480Go – 2,5″
39.99 € 49.99 €
Voir le deal

probleme apres installation osx

2 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

probleme apres installation osx - Page 3 Empty probleme apres installation osx

Message par luke01 Mer 18 Juin - 3:34

Rappel du premier message :

bonjour
ma config:
Processeur
-----------
Intel Core i3 330M Cadencé à 2.13 GHz
Nombre de coeurs: 2 physique(s), 4 logique(s)
Socket: Socket 989 rPGA
Carte mère
---------
ASUSTeK Computer Inc. K72Jr 1.0
Chipset
---------
Pont nord : Intel Havendale/Clarkdale Host Bridge
Identifiant de révision: 12
Pont sud : Intel HM55
Identifiant de révision: 06

Carte Graphique
---------------
ATI Mobility Radeon HD 5470
Version DirectX installée: 11.0

Réseau
------
Atheros AR8131 PCI-E Gigabit Ethernet Controller (NDIS 6.20)
Type d'adaptateur: ethernet
Atheros AR9285 Wireless Network Adapter

Cartes multimedia
------------------
Intel Corporation 5 Series/3400 Series Chipset High Definition Audio
Advanced Micro Devices, Inc. [AMD/ATI] Cedar HDMI Audio [Radeon HD 5400/6300 Series]

Après installation avec la méthode usb de chris1111
Installation se déroule parfaitement
Mais au redémarrage:écran noir ,juste une barre en haut à gauche qui clignote.
HELP!!!!!!!

_________________
asus i3 330M x72j series
4 go ram
radeon HD 5470
w7
luke01
luke01
Top usr
Top usr

Date d'inscription : 16/06/2014
Age : 50
Localisation : vaucluse

Revenir en haut Aller en bas


probleme apres installation osx - Page 3 Empty Re: probleme apres installation osx

Message par Invité Lun 30 Juin - 5:23

Et oui notre petit Mac est un peut capricieux Very Happy c'est pas comme Windos qui sans moque sur quel becane qu'il tourne Very Happy . Pour ne pas se poser de question est de monter ca propre config comme ca on est sur du résultat mes rien avoir avec un laptop LOL ou se prendre un laptop compatible Very Happy
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum