HACKINTOSH MONTRÉAL & FRANCE

Probleme d'install - Page 2 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Probleme d'install

Page 2 sur 2 Précédent  1, 2

Aller en bas

Probleme d'install - Page 2 Empty Probleme d'install

Message par fredimon le Lun 7 Juil - 16:06

Rappel du premier message :

Bonsoir à tous,

Après avoir essayer de nombreuses fois avec x-x-x-x-x-x-x-x-x et puis maveriks box mon install plante avec un message qui me demande de faire appel au revendeur.  
Ma première question est de savoir si à chaque fois que l'on tente une install sur une clef usb, sommes nous obligé de retélécharger maveriks sur app store?
Et ma deuxième question porte bien sur sur mon matériel, je viens de faire l'aquisition d'une cm gigabyte GA-Z87M-D3H
d'un processeur intel I5 4690 et d'un ssd Samsung 840 et bien sur de la ram 16go.
Help me ! Sad 
Et encore merci à Chris pour les tutos et tes utilitaires :-)
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas


Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par fredimon le Mar 8 Juil - 6:11

[quote="fredimon"]
@fredimon a écrit:Alors J'ai deux dossiers (BOOT,Clover et un fichier Clover Install log.txt

[/quote
Probleme d'install - Page 2 Captur13
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par fredimon le Mar 8 Juil - 6:14

@fredimon a écrit:
@fredimon a écrit:
@fredimon a écrit:Alors J'ai deux dossiers (BOOT,Clover et un fichier Clover Install log.txt

[/quote
Probleme d'install - Page 2 Captur13
https://i.servimg.com/u/f39/18/92/46/75/clover10.jpg
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Image TXT clover

Message par fredimon le Mar 8 Juil - 6:36

@fredimon a écrit:
@fredimon a écrit:
@fredimon a écrit:
@fredimon a écrit:Alors J'ai deux dossiers (BOOT,Clover et un fichier Clover Install log.txt

[/quote
Probleme d'install - Page 2 Captur13
https://i.servimg.com/u/f39/18/92/46/75/clover10.jpg

Merci
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par chris1111 le Mar 8 Juil - 6:50

met en premier demarage ton SSD-EFI

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par fredimon le Mar 8 Juil - 7:00

J'ai essayè et c'est pareil, malheureusement, est ce qu'il faut que je recommence depuis le début avec une nouvelle install?
ou j'ai oublié quelque chose ou est-ce qu'il y a un autre moyen de fixer la post install?
Merci de votre dévouement les gars vraiment!
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par chris1111 le Mar 8 Juil - 7:29

C'est très difficile a suivre ton post

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par Invité le Mar 8 Juil - 7:39

@chris1111 a écrit:C'est très difficile a suivre ton post
Je le confirme Very Happy difficile de te suivre des fois ! Et comme je t'ai dit plus haut évite de posté des messages qui se suivent a répétitions comme cela MERCI
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty fixe de la post install

Message par fredimon le Mar 8 Juil - 7:58

@fredimon a écrit:J'ai essayè et c'est pareil, malheureusement, est ce qu'il faut que je recommence depuis le début avec une nouvelle install?
ou j'ai oublié quelque chose ou est-ce qu'il y a un autre moyen de fixer la post install?
Merci de votre dévouement les gars vraiment!

J'avance,
j'ai recommencé l'install des fichiers que Chris m'a envoyé cette nuit, et puis à nouveau Clover, maintenant ma carte ethernet est reconnu
ma carte son aussi et HD 4600 aussi il me reste que le problème de démarrage qui se fait toujours sur ma clef usb.
Désolé pour mes difficultés à vous faire suivre mon post, je vais essayer d'être plus clair et d'éviter de faire de multiple post.
toutes mes excuses je me suis tromper entre "citer" et "editer"


Dernière édition par fredimon le Mar 8 Juil - 8:43, édité 1 fois
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par Invité le Mar 8 Juil - 8:21

Je comprend pas pourquoi a chaque fois tu fais citer a tes propre messages !!!!   partis
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par chris1111 le Mar 8 Juil - 8:51

Allor boot en verbose sur le HD et envois limage pour que je vois ce qui se passe

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par fredimon le Mar 8 Juil - 9:27

Ok je vais faire ça, Quel risque j'ai d'utiliser ma machine comme ça sans avoir
la post install final ? je t'écris depuis mon hackintosh ou tout fonctionne sauf que je suis toujours obliger de booter sur ma clef. je vais faire le mode verbose et t'envoyer l'image des que j'ai un moment. Merci encore pour votre aide!  Very Happy 
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par chris1111 le Mar 8 Juil - 9:31

@fredimon a écrit:Ok je vais faire ça, Quel risque j'ai d'utiliser ma machine comme ça sans avoir
la post install final ? je t'écris depuis mon hackintosh ou tout fonctionne sauf que je suis toujours obliger de booter sur ma clef. je vais faire le mode verbose et t'envoyer l'image des que j'ai un moment. Merci encore pour votre aide!  Very Happy 

Tu risque moin que dans Windows  Probleme d'install - Page 2 3259054435 Probleme d'install - Page 2 1037447622 Probleme d'install - Page 2 1037447622 skate 

 no1 

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Info en sup

Message par fredimon le Mar 8 Juil - 9:37

Merci encore Chris pour ta réactivité a toi tes conseils et puis je vais te cirer les pompes encore mais chapeaux pour tes outils  Very Happy pouce + pouce + 2244497741 2244497741
Juste une petite info pour ceux qui ont la même CM que moi, j'avais flashé mon bios en version F10.
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty image Verbose mode

Message par fredimon le Jeu 10 Juil - 4:51

Bonjour Chris,
Voici l'image de démarrage en mode Verbose je crois.
Merci de votre aide.  Very Happy 
Probleme d'install - Page 2 <a href=Probleme d'install - Page 2 Mode_v11" />
fredimon
fredimon

Date d'inscription : 03/06/2014
Localisation : France

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par chris1111 le Jeu 10 Juil - 7:45

Regarde bien tes setting de bios

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme d'install - Page 2 Empty Re: Probleme d'install

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum