HACKINTOSH MONTRÉAL & FRANCE

(résolu) Mon Boot n'est pas actif   Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

(résolu) Mon Boot n'est pas actif   Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Nintendo Switch OLED + Joy-Con à 319€ + ...
Voir le deal
319 €

(résolu) Mon Boot n'est pas actif

3 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

(résolu) Mon Boot n'est pas actif   Empty (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 13 Oct - 15:41

Salut tout le monde, aujourd'hui j'ai prêter ma clé usb (qui est normalment toujours sur mon pc ) est je me suis  rendu compte que je ne pouvais plus booter sur Mon Mavericks V13 Chameleon  (résolu) Mon Boot n'est pas actif   1037447622

Si vous plais, comment je fais pour booter sans clé USB , j'ai déjà réussi mai c'était pas avec un installer pas d'ici et je tien a le faire avec votre matériels Very Happy


Dernière édition par deadpool le Lun 13 Oct - 17:42, édité 1 fois

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par chris1111 Lun 13 Oct - 15:47

tu a pas du faire une bonne postinstallation car v13 te donne le bootloader en postinstallation

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 13 Oct - 16:41

je vien de faire une nouvelle installation mai toujours pareille, j ai débranché mon dd Windows est sa marque
boot0 : GPT (x3)
Boot0 : error

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par chris1111 Lun 13 Oct - 17:14

Boot 0 error   cest ton disk qui est un 4 k

raegarde ca ici
https://www.hackintosh-montreal.com/t928-tuto-boot-0-error

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 13 Oct - 17:41

Chris, ... Tu es un héro 2244497741 yoji


Encore merci Very Happy

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par chris1111 Lun 13 Oct - 17:50

@deadpool a écrit:Chris, ... Tu es un héro 2244497741 yoji


Encore merci Very Happy

Ba non j'essai juste de trouver les bonnes solutions au problèmes Smile

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 8:11

Jai un problème du même genre après la poste instalation (je ne voulait pas refaire un poste) sauf que c'est avec Yosemite v2 avec chameleon sa me marque :

Boot0 : test test done, j'ai esayer la manipulation sa n a rien fais


Que dois je faire pour boutées sur Yosemite svp

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par chris1111 Lun 20 Oct - 8:33


_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 9:02

J'ai esayer avec mon installer mai sa n'a pas fonctionner (il est sur un disque dur avec d autre installer je vais mètre l instaler sur une usb pour ressayer....)

Edit : Sa ne marche pas :/ mon ssd ne boot pas.

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 9:46

@deadpool a écrit:J'ai esayer avec mon installer mai sa n'a pas fonctionner (il est sur un disque dur avec d autre installer je vais mètre l instaler sur une usb pour ressayer....)

Edit :  Sa ne marche pas :/ mon ssd ne boot pas.

TON SSD , il est en interne ou en externe Question Question Question Question Question

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par chris1111 Lun 20 Oct - 9:48

Boot0 sur un SSD ???

_________________
Si notre forum t'a aidé. S'il te plaît, pense à faire un don pour nous soutenir financièrement. Merci !

Faite des Tutos d'installation après avoir réussi votre Hackintosh

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 9:52

@chris1111 a écrit:Boot0 sur un SSD  ???
oui oui j'ai eu ça sur du trancend 240g et kingstom120g
ou autrement sur du 1terra 3"1/2 7220 trmn
Boot0 : error

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:03

J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:06

@deadpool a écrit:J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink
ok ton disque il est en interne , celui qui veut pas booter Question

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:07

@arcade33 a écrit:
@deadpool a écrit:J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink
ok ton disque il est en interne , celui qui veut pas booter Question
est que tu as un autre disque sur lequel tu peux booter
si oui tu mets les deux en interne

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:10

@arcade33 a écrit:
@arcade33 a écrit:
@deadpool a écrit:J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink
ok ton disque il est en interne , celui qui veut pas booter Question
est que tu as un autre disque sur lequel tu peux booter
si oui tu mets les deux en interne
Ça fait pareil avec mon autre disque dur. Et ça le fait que avec enoch se problème

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:13

@deadpool a écrit:
@arcade33 a écrit:
@arcade33 a écrit:
@deadpool a écrit:J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink
ok ton disque il est en interne , celui qui veut pas booter Question
est que tu as un autre disque sur lequel tu peux booter
si oui tu mets les deux en interne
Ça fait pareil avec mon autre disque dur. Et ça le fait que avec enoch se problème
c'est le premier hack que tu montes
tu n'as que la clef et deux disques qui ne veulent pas booter Question Question Question Question

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:19

La clé boot les disque dur non

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:19

@arcade33 a écrit:
@arcade33 a écrit:
@deadpool a écrit:J'essaye d'installer Yosemite sur mon ssd  mais quoi que je fasse Jais boot0 gpt test test done et pourtant j ai suivie  tutoriel à la lettre j en suis certain ! Wink
ok ton disque il est en interne , celui qui veut pas booter Question
est que tu as un autre disque sur lequel tu peux booter
si oui tu mets les deux en interne
EDIT 1 = à la fin avant de rebooter tu reviens dans le terminal et remontes ton disque ( vue qu'au debut tu l'as démonté )
as tu fait ça Question Question Question

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:33

WTF je vien de fair un cour circuit avec ma carte graphique j avais poser mon iPhone dessu ( En guise de lampe torche ) pour changer les port Sata jai rallumer en oubliant iPhone dessus et.... cours circuit m'a Radeon 7950 ne s allume plus j ai du l enlever de l ordinateur.

Mais jai le boot qui marche sur mon ssd Suspect il y a t il un séance a tout cela ?


Dernière édition par deadpool le Lun 20 Oct - 10:45, édité 1 fois

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:35

@deadpool a écrit:Il est bien monter pourtant
alors la je ne sais pas
j'ai eu plusieurs fois ce prob et je l'ai résolu comme ça scratch scratch scratch scratch

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:46

@deadpool a écrit:WTF  je vien de fair un cour circuit avec ma carte graphique  j avais poser mon iPhone dessu ( En guise de lampe torche ) pour changer les port Sata  jai rallumer  en oubliant iPhone dessus et.... cours circuit m'a Radeon 7950 ne s allume plus j ai du l enlever de l ordinateur.

Mais jai le boot qui marche sur mon ssd Suspect  il y a t il un séance a tout cela ?

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:48

@deadpool a écrit:
@deadpool a écrit:WTF  je vien de fair un cour circuit avec ma carte graphique  j avais poser mon iPhone dessu ( En guise de lampe torche ) pour changer les port Sata  jai rallumer  en oubliant iPhone dessus et.... cours circuit m'a Radeon 7950 ne s allume plus j ai du l enlever de l ordinateur.

Mais jai le boot qui marche sur mon ssd Suspect  il y a t il un séance a tout cela ?
t'as mis quoi comme carte graphique à la place
edit1 = t'avais combien de disque branchés sur ta machine
c'est pas ta carte graphique
c'est mauvaise configuration du bios dans le boot des satas

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par deadpool Lun 20 Oct - 10:52

Rien Suspect

_________________
(résolu) Mon Boot n'est pas actif   1426771843-capture-d-ecran-2015-03-19-a-12-33-56
deadpool
deadpool
Top usr
Top usr

Date d'inscription : 02/10/2014

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par arcade33 Lun 20 Oct - 10:54

@deadpool a écrit:Rien Suspect
et comment tu sais que ton SSD BOOT Question Question Question Question Question
toi t'es fort sans rigoler
t'as une carte video interne Question

_________________
mes configs:
(résolu) Mon Boot n'est pas actif   Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

(résolu) Mon Boot n'est pas actif   Empty Re: (résolu) Mon Boot n'est pas actif

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum