HACKINTOSH MONTRÉAL & FRANCE

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
-19%
Le deal à ne pas rater :
Ecran Gamer Aoc 24G2U5/BK (Vente flash)
129.99 € 159.99 €
Voir le deal
Le Deal du moment :
Les 10 jeux vidéo indispensables pour bien ...
Voir le deal

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par ScreenZ le Mar 21 Oct - 20:16:07

Voila ce qui m arrive lorsque je boot pour lancer l installation avec Clover v2k r2966

ScreenZ
ScreenZ
Super usr
Super usr

Date d'inscription : 06/01/2013
Localisation : Metz 

Revenir en haut Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par chris1111 le Jeu 23 Oct - 6:59:18

@ScreenZ a écrit:Voila ce qui m arrive lorsque je boot pour lancer l installation avec Clover v2k r2966


Tu boot meme pas en verbose, comment veut tu que lin vois ce qui se passe
ce qui se passe st un KP

en tout cas chameleon est mis a jour ici
https://www.hackintosh-montreal.com/t3171-os-x-yosemite-chameleon-r2437

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par ScreenZ le Jeu 23 Oct - 7:26:29

Ok mais en mode verbos jy vais comment ? car -v fonctionne pas :s
ScreenZ
ScreenZ
Super usr
Super usr

Date d'inscription : 06/01/2013
Localisation : Metz 

Revenir en haut Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par emax31 le Jeu 23 Oct - 9:06:36

Quand tu arrives sur clover, tu vas à options et à boot args tu tapes -v.
Actuellement tu verras, tu as seulement slide=0 d'après ta vidéo

_________________
 MSI 2019   :

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Msi13

 Geekbench   :

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par arcade33 le Jeu 23 Oct - 11:11:36

@ScreenZ a écrit:Ok mais en mode verbos jy vais comment ? car -v fonctionne pas :s
EMAX31 t'as donné la solution
c'est quoi ta réponse en copie écran Question Question Question Question

_________________
mes configs:
Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 65
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover  Empty Re: Probléme Installation "H61M-P20 (G3)" Yosemite avec Clover

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum