HACKINTOSH MONTRÉAL & FRANCE

Probleme Forum !  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Probleme Forum !  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Codes promo Cdiscount : -25€ dès 299€ ...
Voir le deal

Probleme Forum !

5 participants

Aller en bas

Probleme Forum !  Empty Probleme Forum !

Message par chris1111 Sam 15 Nov - 11:52

Désolé a tous, jai certains problèmes avec le forum depuis hier

Je fait mon possible pour remettre tout en ordre
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par nikons Sam 15 Nov - 12:31

@chris1111 a écrit:Désolé a tous, jai certains problèmes  avec le forum depuis hier

Je fait mon possible pour remettre tout en ordre

Travail de fou que tu fait déjà pour ce Forum ,qui est vraiment fait au petit oignon, donc pas de problèmes.


yoji
nikons
nikons
Super usr
Super usr

Date d'inscription : 08/11/2014
Age : 50
Localisation : Drôme 26400

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par klncdc Sam 15 Nov - 12:32

Bonsoir,
Moi, j'ai ma signature qui a disparut... Je voulais la modifier et c'est là que je me suis aperçut de ça. Je l'avais ce matin et depuis la maintenance : pouf plus là. Bon c'est pas grave mais peut-être que ça peut t'aider, on ne sait jamais dans la résolution de tes problèmes sur le forum.
Bon courage ;-)

Mise à jour : Et mon compteur de nombre de messages est revenu à 0 : snif déjà que je suis un bleu alors là, c'est encore pire, lol.

_________________
HP Probook 4540s (modèle F0Y03ES : i5) + carte combo PCIe WIFI-Bluetooth AzureWare AW-CE123H + SSD Sandisk 256Go + 8Go RAM
Dual-boot (OS X 10.10.4 / Windows 10). J'aimerai bien y rajouter OpenSuse... mais mon SSD est un peu juste pour 3 OS). Et OS X sur Raspberry ??? ;-P
klncdc
klncdc
Top usr
Top usr

Date d'inscription : 29/09/2014

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par arcade33 Sam 15 Nov - 15:19

pas grave Probleme Forum !  3259054435 Probleme Forum !  3259054435 Probleme Forum !  3259054435
ça va pas nous empêcher de discuter Probleme Forum !  3259054435 Probleme Forum !  3259054435 Probleme Forum !  3259054435
te casse pas la tête tu tu tu

_________________
mes configs:
Probleme Forum !  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par chris1111 Sam 15 Nov - 15:23

@arcade33 a écrit:pas grave Probleme Forum !  3259054435 Probleme Forum !  3259054435 Probleme Forum !  3259054435
ça va pas nous empêcher de discuter Probleme Forum !  3259054435 Probleme Forum !  3259054435 Probleme Forum !  3259054435
te casse pas la tête tu tu tu

Regarde la nouvelle boite mail nouveau message  Very Happy cheers cheers cheers cheers
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par Tobbylou Sam 15 Nov - 15:29

bonsoir

Wow j'adore le nouveau look du forum, il a un style professionnel.

Merci pouce + 2244497741

_________________
Probleme Forum !  Tob10a10

P.S. Dû au travail, je manque de temps pour le forum.  Mais je ne vous oublie pas, je viens faire un tour quand je peux.  Merci clin d'oeil
avatar
Tobbylou
Super usr
Super usr

Date d'inscription : 16/12/2013
Age : 44
Localisation : Environ de Drummondville

Revenir en haut Aller en bas

Probleme Forum !  Empty Re: Probleme Forum !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum