HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




Yosemite

Poster un nouveau sujet   Répondre au sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Yosemite

Message par gmvideo_ le Lun 24 Nov - 4:30

Hi, I installed on Gigabyte X58 - UD5 Yosemite .
Everything went well , except the sound
I tried several attempts , but I have not had any results .
The system is muted .
Can anyone help me out ?
avatar
gmvideo_

Messages : 21
Date d'inscription : 24/01/2014
Age : 52
Localisation : Italia

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Yosemite

Message par chris1111 le Lun 24 Nov - 7:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Hi, I installed on Gigabyte X58 - UD5 Yosemite .
Everything went well , except the sound
I tried several attempts , but I have not had any results .
The system is muted .
Can anyone help me out ?

See here on this page , your kext is there and follow the exact same method for installing the kext ALC 892
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 22611
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Yosemite

Message par gmvideo_ le Mar 25 Nov - 8:36

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Hi, I installed on Gigabyte X58 - UD5 Yosemite .
Everything went well , except the sound
I tried several attempts , but I have not had any results .
The system is muted .
Can anyone help me out ?

See here on this page , your kext is there and follow the exact same method for installing the kext ALC 892
[Vous devez être inscrit et connecté pour voir ce lien]

Thank you, but for me it did not work
avatar
gmvideo_

Messages : 21
Date d'inscription : 24/01/2014
Age : 52
Localisation : Italia

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Yosemite

Message par chris1111 le Mar 25 Nov - 8:42

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:Hi, I installed on Gigabyte X58 - UD5 Yosemite .
Everything went well , except the sound
I tried several attempts , but I have not had any results .
The system is muted .
Can anyone help me out ?

See here on this page , your kext is there and follow the exact same method for installing the kext ALC 892
[Vous devez être inscrit et connecté pour voir ce lien]

Thank you, but for me it did not work
Did you repaire permission AND REBUILD CACHE with kexwizard before rebooting ?
avatar
chris1111
Admin
Admin

Messages : 22611
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Yosemite

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum