HACKINTOSH MONTRÉAL & FRANCE

problème installation Yosemite HD Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

problème installation Yosemite HD Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : où et quand vont sortir ...
Voir le deal
Le deal à ne pas rater :
Tome 34 édition collector de My Hero Academia : où le précommander ...
17.25 €
Voir le deal

problème installation Yosemite HD

5 participants

Aller en bas

problème installation Yosemite HD Empty problème installation Yosemite HD

Message par holowman Sam 27 Déc - 5:50

Bonjour à tous
Voilà j'ai suivis le Tuto Vidéo de Chriss , mais j'ai du mal comprendre le principe de cet installeur ...... Crying or Very sad

Quand je rebranche le SSD sur le PC j'ai : Rebbot and Select proper Boot Device....

Qu'est je donc mal compris Neutral Question

Merci
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 51
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par nobobo Sam 27 Déc - 7:31

Hello,

Ca veut dire qu'il ne trouve pas le bon disque system à démarrarer.
Il faut que tu ailles dans le bios de ta carte mère et que tu sélectionnes le bon disque SSD pour le boot au démarrage.
nobobo
nobobo
Top usr
Top usr

Date d'inscription : 08/12/2014

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par holowman Sam 27 Déc - 7:34

Ok merci j'essaie sa de suite Exclamation
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 51
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par holowman Sam 27 Déc - 7:40

Idem ! j'ai pourtant mis ce disk en premier au démarage ..... Mais le truc que je ne comprend pas c'est que ce bios ne me montre pas la partition EFI crée ????

Je dois dire que ce Bios me désempare .. Il n'est pas structuré comme l'ancien de G1 Snyper 5 n'y comme celle montré par Chriis Idea Shocked Shocked

Le bios est à jours pourtant F6 ..

Une question après l'installation comme décrite par Chris je dois juste le rebrancher sur le PC et sa fonctionne non?
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 51
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par chris1111 Sam 27 Déc - 9:12

holowman a écrit:Idem ! j'ai pourtant mis ce disk en premier au démarage ..... Mais le truc que je ne comprend pas c'est que ce bios ne me montre pas la partition EFI crée ????

Je dois dire que ce Bios me désempare .. Il n'est pas structuré comme l'ancien de G1 Snyper 5 n'y comme celle montré par Chriis Idea Shocked Shocked

Le bios est à jours pourtant F6 ..

Une question après l'installation comme décrite par Chris je dois juste le rebrancher sur le PC et sa fonctionne non?

En principe oui, tu devrait être dans le menue OS X Install qui te permet de mettre ton compte Utilisateur et c'est tout Smile
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par holowman Dim 28 Déc - 3:18

En principe oui, tu devrait être dans le menue OS X Install qui te permet de mettre ton compte Utilisateur et c'est tout Smile [/quote]


Alors d'après toi Chris d'ou celà peut il venir ? Le bios ? comme je l'est dit précédement il ne ressemble en rien au tien n'y même celui que j'avais avec ma G1 Snyper Exclamation
holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 51
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par arcade33 Dim 28 Déc - 3:22

si tu as bien suivi le tuto
tu enlèves tous tes disques si tu en as plusieurs
tu laisses que celui ou tu as OS X
tu vas dans ton bios et tu configure ton bios pour démarrer sur ce disque
mais à mon avis , c'est bel et bien un bios mal réglé
si ton install a été bien faite clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par holowman Dim 28 Déc - 3:36

J'ai tout bien fait ! mais effectivement je pense que sa viens du Bios Rolling Eyes

Le souci c'est qu'il n'est pas comme sur les Z87 .... Les menus non rien à voir ..
Quels sont les paramêtres essentiels à activer ou désactiver ?

Si quelqu'un à une Z97 à t'il eu le même problème ??

Voici le Bios en question .

holowman
holowman
Top usr
Top usr

Date d'inscription : 07/11/2013
Age : 51
Localisation : France/ Deux-Sèvres

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par lafayen 33 Ven 2 Jan - 13:52

bonsoir a tous, meme problème pour moi au niveau du reboot. après 5 tentative d'installation cet après midi, je decide de demander de l'aide.Au niveau d'installer yosemite hd je n'ai pas les meme ligne de commende que le tutu mais il y a quand meme installe os succès . Après ça se complique car je ne peut pas rebooter a partir de se disque. je dis bien de ce disque car apres le plantage du boot sa bascule sa boot sur mon 3 eme dd avec yosemite ( une autre version ) ET LA J'AI ACCES A MON INSTALLATION YOSEMITE HD . si je débranche le 3 dd de la tour je ne peut plus rien faire sur l'installation de yosemite hd . pourquoi ? wallbash wallbash wallbash wallbash
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 44
Localisation : La

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par chris1111 Ven 2 Jan - 18:30

lafayen 33 a écrit:bonsoir a tous, meme problème pour moi au niveau du reboot. après 5 tentative d'installation cet après midi, je decide de demander de l'aide.Au niveau d'installer yosemite hd je n'ai pas les meme ligne de commende que le tutu mais il y a quand meme installe os succès . Après ça se complique car je ne peut pas rebooter a partir de se disque. je dis bien de ce disque car apres le plantage du boot sa bascule sa boot sur mon 3 eme dd avec yosemite ( une autre version ) ET LA J'AI ACCES A MON INSTALLATION YOSEMITE HD . si je débranche le 3 dd de la tour je ne peut plus rien faire sur l'installation de yosemite hd . pourquoi ? wallbash wallbash wallbash wallbash

Pourquoi tu vient poster dans ce sujet ? tu tai meme pas presenter tu a surement pas lue la charte ! et tu poste comme ca ton problème dans le sujet d'un autre non non
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème installation Yosemite HD Empty Re: problème installation Yosemite HD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum