HACKINTOSH MONTRÉAL & FRANCE

Gros probleme Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Gros probleme Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-30%
Le deal à ne pas rater :
PNY – SSD Interne – CS3030 – 1To – M.2 NVMe
79.99 € 114.99 €
Voir le deal

Gros probleme

+4
emax31
francislebelge
arcade33
viper76
8 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Gros probleme Empty Gros probleme

Message par viper76 Jeu 8 Jan - 10:29

Bonjour llees gens , je suis completement perdu!!!

Je vous explique je suis sur un pc de bureau monter par moi meme

Boitier COOLER MASTER Silencio 550 Noir

Alimentation : Akasa Cobra 750

ventirad : Noctua NH-U12P SE2

carte mere : Msi Z87-g45 gaming

Processeur : I7-4770K oc @4.2GHz

Ram : 12.0 Go

Carte Graphique : Gtx 650ti 2Go ddr5

W7 : 64bits

SSD : 240Go

HDD : 2.5 To


J'ai creer la cle usb du tuto de cris avec la version REALEASE FINAL 10.10 , je redemarre mon pc et je fait F11 pour selectionner la cle osX et la le pc rredemarre et me charge windows je suis completement perdu si quelqu'un peux m'aider svp
Merci d'avance
Viper
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 11:46

ok
quel installer t'as pris Question Question
because des installers avec clefs y'en a un paquet clin d'oeil clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 11:51

ImageWriter
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 11:56

viper76 a écrit:ImageWriter
ok donc c'est CLOVER
tu vire ton disque dur windows
et il faut régler ton bios
c'est un bios UEFI ou pas
et là je pense que ça va être dur
ta carte vidéo est entièrement compatible
j'ai la même clin d'oeil clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 11:57

je doit retirer mon disque windows ? et ma carte est bien compatible uefi il y a pas de pb , as tu skype ?
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:08

oui
mais moi pas de SKYPE ou aide en MP
tout se passe sur le forum
c'est une question d'étique
ce qui t'aide peut aider les autres clin d'oeil clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:09

biensur je comprends , apres c 'etais juste une question de rapiditer et j'ai sjype sur mon tel donc tu aurais pu me guider en temps reel
c pour ça que je te l'ai demander je ne voulais pas contourner l'ethique , mais juste une question pratique
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:11

non mais c'est mon étique à moi clin d'oeil clin d'oeil
c'est tout clin d'oeil
et je pense que c'est celle de CHRIS aussi clin d'oeil
après y en a qui le font sur le forum
mais à ce moment là c'est pas la peine d'avoir un forum d'aide

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:12

je fait quoi apres que le disque est retirer ?
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:14

viper76 a écrit:je fait quoi apres que le disque est retirer ?
il faut régler ton bios
là j'ai pas eu le temps de regarder
il faut le régler en uefi
si ton proc  a une carte vidéo intégré
il faut désactiver
il faut désactiver vt
il faut mettre SATA en AHCI

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:16

je vais regarder mon bios en suivant ce que tu me dit , en esperant avancer je reviens une fois fait merci de l'aide
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:24

viper76 a écrit:je vais regarder mon bios en suivant ce que tu me dit , en esperant avancer je reviens une fois fait merci de l'aide
TU VAS DANS LES DOWNLOAD
FICJIERS JOINTS
et tu DL BIOS SETTING Z87
ça va t'aider
c'est pas le même
mais ça va te donner une idée clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:28

alors j'ai fait ce que tu ma dit sauf que quand je met uefi j'ai 1 pb je te montre

j'ai ça uniquement niveau choix
https://i.servimg.com/u/f38/19/10/84/13/selec10.jpg

et une fois la cle usb selectionner le pc redemarre tout seul et je tombe ici
https://i.servimg.com/u/f38/19/10/84/13/shell11.jpg

donc je ne sais pas quoi faire je suis perdu complet
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:31

je l'ai pris mais c pour gigabyte et moi c'est du msi , pense tu que ma carte mere est compatible ?
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:32

msi c'est pas évident clin d'oeil
prend usb hard drive efi clin d'oeil
EDIT 1 : compare les réglages
c'est tout clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:33

c'est que j'ai fait et la le pc reboot et me relance le pc et je tombe que l'autre page ou tu vois shell
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 12:35

bon ok
si tu peux pas tu mets en normal
sata ahci
et tu vois clin d'oeil clin d'oeil
vais manger
à tout à l'heure clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 12:43

me revoila bon j'ai regarder ce que tu ma dit mais rien n'y fait je commence a peter les plombs lol je ne c pas quoi faire
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par arcade33 Jeu 8 Jan - 13:26

réglage de bios c'est pas évident
à priori
surtout sur les MSI
moi cette carte je ne la connais pas
donc attends
y'a surement quelqu'un qui va t'aider clin d'oeil clin d'oeil clin d'oeil

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par viper76 Jeu 8 Jan - 13:28

oui je vais attendre en tout cas merci , j'espere vraiment trouver la source de mon pb car j'en peu plus de windaube lol
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Gros probleme Empty Re: Gros probleme

Message par viper76 Ven 9 Jan - 14:50

tout a deja ete retirer c'est la que le probleme persiste
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Gros probleme Empty Re: Gros probleme

Message par viper76 Ven 9 Jan - 15:42

comment savoir si il est bien fait ou pas ?
viper76
viper76

Date d'inscription : 08/01/2015
Age : 43
Localisation : rouen (france)

Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par Invité Ven 9 Jan - 15:56

Fais des photos de toutes les "pages" (onglets) de ton BIOS et postes-les.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Gros probleme Empty Re: Gros probleme

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum