HACKINTOSH MONTRÉAL & FRANCE

problemes video sous GA-Z97-D3H sous yosemite Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

problemes video sous GA-Z97-D3H sous yosemite Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Cartes Pokémon : où et quand vont sortir les coffrets EB10.5 ...
Voir le deal

problemes video sous GA-Z97-D3H sous yosemite

2 participants

Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty problemes video sous GA-Z97-D3H sous yosemite

Message par lmartin974 Dim 22 Fév - 4:19

salut à tous,

j'ai une config qui fonctionne sous yosemite 10,10,1 et le seul problème que je rencontre c'est sur internet, que ce soit sous safari ou sous firefox, lorsque je veux regarder des vidéos en ligne (youtube par ex) l'image se fige au bout de quelques secondes.
tous le reste continue de fonctionner normalement, ce n'est pas un freeze général, seulement la fenêtre vidéo, en plein écran c'est pareil.
ce qui est curieux, c'est que si j'avance le curseur d'avance rapide, la vidéo repart du point ou je lui ai indiqué et se fige à nouveau au bout de quelques secondes.
sous VLC lorsque je lis une vidéo sur disque dur aucun problème.
je précise que je n'ai pas de carte vidéo et j'utilise la sortie de la carte mère.

des idées ?
lmartin974
lmartin974

Date d'inscription : 05/01/2015

Revenir en haut Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty Re: problemes video sous GA-Z97-D3H sous yosemite

Message par Invité Dim 22 Fév - 6:00

Bonjour,
Passe en 10.10.2 par la combo c'est plus facile (MAJ) puis mettre le plugin flash à jour
Fred clin d'oeil
Anonymous
Invité
Invité


Revenir en haut Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty Re: problemes video sous GA-Z97-D3H sous yosemite

Message par arcade33 Dim 22 Fév - 8:14

lmartin974 a écrit:salut à tous,

j'ai une config qui fonctionne sous yosemite 10,10,1 et le seul problème que je rencontre c'est sur internet, que ce soit sous safari ou sous firefox, lorsque je veux regarder des vidéos en ligne  (youtube par ex) l'image se fige au bout de quelques secondes.
tous le reste continue de fonctionner normalement, ce n'est pas un freeze général, seulement la fenêtre vidéo, en plein écran c'est pareil.
ce qui est curieux, c'est que si j'avance le curseur d'avance rapide, la vidéo repart du point ou je lui ai indiqué et se fige à nouveau au bout de quelques secondes.
sous VLC lorsque je lis une vidéo sur disque dur aucun problème.
je précise que je n'ai pas de carte vidéo et j'utilise la sortie de la carte mère.

des idées ?
donc plus de prob ethernet
la machine et dans un boitier G5
ta carte vidéo c'est quoi Question

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 67
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty Re: problemes video sous GA-Z97-D3H sous yosemite

Message par lmartin974 Dim 22 Fév - 9:11

merci pour les conseil je vais tenter la mise à jours vers 10.10.2.

la carte video est celle de la carte mere, soit un chipset intel sans plus de precisions sur la doc gigabyte.


et OUI = il est dans un boitier de G5 Very Happy Very Happy Very Happy Very Happy

je vous ferais une tite photo après la mise à jour si c'est pas planté clin d'oeil
lmartin974
lmartin974

Date d'inscription : 05/01/2015

Revenir en haut Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty no way !

Message par lmartin974 Dim 22 Fév - 9:56

bon ben ça marche pas Sad

j'ai fait la mise à jour vers 10.10.2 puis celle de flash player et c'est toujours le même problème.

ce qui est bizarre c'est que pendant la lecture, le curseur d'avancement de la vidéo continue de progresser et si je clique dessus, l'image réapparait et se fige à nouveau.
quand je dis réapparait c'est qu'elle reprend là ou le curseur est positionné, pas là ou l'image s'est arrêtée.
on dirait que la vidéo est lue mais qu'au bout de quelques secondes l’image n'est plus mise à jour dans le lecteur et reste figée ???
un problème de tampon ?
un paramétrage de la RAM ?
lmartin974
lmartin974

Date d'inscription : 05/01/2015

Revenir en haut Aller en bas

problemes video sous GA-Z97-D3H sous yosemite Empty Re: problemes video sous GA-Z97-D3H sous yosemite

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum