HACKINTOSH MONTRÉAL & FRANCE

[Résolu] Problème boot Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

[Résolu] Problème boot

Aller en bas

[Résolu] Problème boot Empty [Résolu] Problème boot

Message par Xariat le Mar 8 Déc - 15:43

Bonjour,
J'ai fait ma clé usb d'installation de El Capitan grâce à ce tuto : https://www.hackintosh-montreal.com/t2863-clef-usb-os-x-el-capitan-yosemite-windows

Le problème est que sur mon pc fixe j'arrive à booter dessus sans problème, mais sur mon HP Probook 6460b impossible.
Quand je boot, ça me redirige vers mon Windows, pourtant fast boot désactivé.

Que faire?

Merci d'avance.


Dernière édition par Xariat le Dim 13 Déc - 15:46, édité 1 fois
Xariat
Xariat
Top usr
Top usr

Date d'inscription : 07/07/2014
Localisation : France

Revenir en haut Aller en bas

[Résolu] Problème boot Empty Re: [Résolu] Problème boot

Message par Xariat le Ven 11 Déc - 15:32

UP
Xariat
Xariat
Top usr
Top usr

Date d'inscription : 07/07/2014
Localisation : France

Revenir en haut Aller en bas

[Résolu] Problème boot Empty Re: [Résolu] Problème boot

Message par Xariat le Dim 13 Déc - 15:46

Résolu, j'ai refait l'installation sur une autre clé et ça fonctionne
Xariat
Xariat
Top usr
Top usr

Date d'inscription : 07/07/2014
Localisation : France

Revenir en haut Aller en bas

[Résolu] Problème boot Empty Re: [Résolu] Problème boot

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum