HACKINTOSH MONTRÉAL & FRANCE

ma config est elle  bonne?  Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-55%
Le deal à ne pas rater :
Remise de 50% sur le tractopelle de chantier à construire MECCANO
10 € 22 €
Voir le deal

ma config est elle bonne?

Aller en bas

ma config est elle  bonne?  Empty ma config est elle bonne?

Message par 10izkackintosh le Mer 2 Mar - 9:17


MA CONFIG COMPLETE
avant j'ai suivis les tutos mais gros soucy rien y fait
installation partiel mais impossible de booter suite a toujours et encore le meme message
derreur ...

qui peut me confirmer et m'orienté pour faire une instalation viable .
merci a tousse ha3




Température CPU (core 0): 44 °CIntel Core i7 3770K Cadencé à 3.50 GHz
Fréquence mesurée (core0): 1.60 GHz
Nombre de coeurs: 4 physique(s), 8 logique(s)
Socket: Socket 1155 LGA
Température CPU (core 0): 44 °C

Carte mère
ASRock Z77 Professional
SKU Number: To Be Filled By O.E.M.
Version du bios: P1.50
Date: 03/12/2012

Chipset
Pont nord : Intel Ivy Bridge
Identifiant de révision: 09
Pont sud : Intel Z77
Identifiant de révision: 04


Mémoire
32 Go de mémoire totale de type DDR3 à 666.54 MHz
Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-2 TT
Barrette G.Skill de 8 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700
Barrette G.Skill de 8 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700
Barrette G.Skill de 8 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700
Barrette G.Skill de 8 Go
Fréquence maximale: 667 MHz
Bande passante: PC3-10700


Carte Graphique
Intel(R) HD Graphics 4000
Version DirectX installée: 11.0
AMD Radeon HD 7970
Version DirectX installée: 11.0
Fréquence du GPU: 300 MHz
Fréquence mémoire du GPU: 150 MHz


Réseau
Broadcom NetLink (TM) Gigabit Ethernet
Type d'adaptateur: ethernet
Broadcom NetLink (TM) Gigabit Ethernet
Type d'adaptateur: ethernet
Software Loopback Interface 1
Type d'adaptateur: Loopback



Cartes multimedia
Intel Corporation 7 Series/C210 Series Chipset Family High Definition Audio Controller
Advanced Micro Devices, Inc. [AMD/ATI] Tahiti XT HDMI Audio [Radeon HD 7970 Series]


Périphérique USB
Realtek Semiconductor Corp. Mass Storage Device (Multicard Reader) (USB2.0-CRW)
Version USB supportée: 2.0
Microsoft Corp. LifeCam Studio (Microsoft®️ LifeCam Studio(TM))
Version USB supportée: 2.0
Hewlett-Packard HP Link-5 micro dongle
Version USB supportée: 2.0
Trust International B.V. Optical Mouse ( USB OPTICAL MOUSE)
Version USB supportée: 1.10
Optical mouse Wireless Keyboard/Mouse (2.4G Keyboard Mouse)
Version USB supportée: 1.10
Sony Corp. Batoh Device / PlayStation 3 Controller (PLAYSTATION(R)3 Controller)
Version USB supportée: 2.0
10izkackintosh
10izkackintosh

Date d'inscription : 04/01/2014
Age : 38
Localisation : Chelles 77500

Revenir en haut Aller en bas

ma config est elle  bonne?  Empty Re: ma config est elle bonne?

Message par chris1111 le Mer 2 Mar - 9:26

Je me rappel de toi et tes dernier post

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

ma config est elle  bonne?  Empty Re: ma config est elle bonne?

Message par 10izkackintosh le Mer 2 Mar - 9:38

oh chriss. comment vas tu...?
oui et j'ai définitivement .pas réussi à résoudre mon problème.

après je suis pas revenu suite à une très longue hospitalisation.

mais bon .revenu et bien décider. a ce que ça marche cette fois..



_________________
oui moi aussi j'evolu . :p
hackintosh cromagnion
http://33.media.tumblr.com/7f197440535c1932bb667bc266d4eeed/tumblr_mmp919Bfkm1s8pd5uo1_500.gif
10izkackintosh
10izkackintosh

Date d'inscription : 04/01/2014
Age : 38
Localisation : Chelles 77500

Revenir en haut Aller en bas

ma config est elle  bonne?  Empty Re: ma config est elle bonne?

Message par emax31 le Mer 2 Mar - 11:07

Je pense que tu devrais mettre ton bios à jour en version 1.70.
(Améliore la compatibilité de la mémoire)
Quelques rappels pour l'installation :Il faut que tu sois branché en DVI, 1 seul écran
Que le bios soit bien configuré :
AHCI --> Activer
Secure boot --> Désactiver
Other OS --> Activer
PCIe sur ta carte graphique AMD

_________________
Le Dragon :


Version Clover

ma config est elle  bonne?  Le_dra10


*******************************************************************************************************************************

Version OpenCore
ma config est elle  bonne?  Dbg_0510



 Geekbench   :

ma config est elle  bonne?  Geekbe10


Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

ma config est elle  bonne?  Empty Re: ma config est elle bonne?

Message par 10izkackintosh le Mer 2 Mar - 11:34

bios fait ...
après question. mémoire améliorer compatibilité. c'est est à dire le reste pas de problème .
quel installateur tu me recommande en os . .
???

_________________
oui moi aussi j'evolu . :p
hackintosh cromagnion
http://33.media.tumblr.com/7f197440535c1932bb667bc266d4eeed/tumblr_mmp919Bfkm1s8pd5uo1_500.gif
10izkackintosh
10izkackintosh

Date d'inscription : 04/01/2014
Age : 38
Localisation : Chelles 77500

Revenir en haut Aller en bas

ma config est elle  bonne?  Empty Re: ma config est elle bonne?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum