HACKINTOSH MONTRÉAL & FRANCE

Probleme El capitan HD et Post instal - Page 7 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Probleme El capitan HD et Post instal

Page 7 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 15 Nov - 16:13

@marcoscar a écrit:
@chris1111 a écrit:Oui

je vais etre honnete je ne sais pas a quoi sert le darkwake=no.... je ne l'ai pas mis manuellement... surement une erreur de ma part de la post instal...

Ca existe me pas c'est darkwake=0
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 15 Nov - 16:15

Si ca rien changer enleve ca aussi
-xcpm

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 15 Nov - 16:22

sinon ajoute
dart=0

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Mar 15 Nov - 16:32

Essaye en enlevant CsmVideoDxe-64.efi de drivers64UEFI

_________________
 Aladin VII   :


Probleme El capitan HD et Post instal - Page 7 Aladin12




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 15 Nov - 16:40

@marcoscar a écrit:
@chris1111 a écrit:sinon ajoute
dart=0

ça boot avec dart=0 mais pas l'impression que le boot soit acceléré...
mon plist en piece jointe...
Vas falloir que tu te fasse un DSDT et SSDT et tester si sa accelerate le boot
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 15 Nov - 16:43

essai aussi de mettre
<key>XMPDetection</key>
<true/>

Aussi met ca comme ceci
<key>InjectKexts</key>
<string>Yes</string>
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mer 16 Nov - 18:58

essai d'enlever dart=0
et met
slide=0

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 14:46

@marcoscar a écrit:re...
bon... premier boot avec la GT210.... 1min10... pas terrible terrible...

mais je pense que mon .plist n'est pas optimisé pour cette carte... j'ai tellement modifier de trucs.. avec tous vos conseils sur ce fil HMF!!! je ne sais plus laquelle est mon originale...!


un avis? un conseil? un nouvel SIERRA HD avec ma carte gt 210 ?

pbm de carte mère?


Siera HD sa prend Sierra
GT 210 c'est Inject Nvidia sans Web Driver
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 14:57

c'est pas ce qui importe je crois

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 15:39

oui je tai dit inject Nvidia

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 15:55

Le boot args il est intégrer au boot loader Clover
Tu est en DVI ?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 7 Empty Re: Probleme El capitan HD et Post instal

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum