HACKINTOSH MONTRÉAL & FRANCE

Probleme El capitan HD et Post instal - Page 8 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Probleme El capitan HD et Post instal

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 16:09

essai HDMI Smile

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 17 Nov - 17:21

Essai nv_disable=1 Smile

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 6:20

@marcoscar a écrit:
@chris1111 a écrit:Essai nv_disable=1 Smile

salut,

teste effectué avec nv_disable=1 dans mon plist....

idem panic kernel au chargement.. meme lignes...

j'essaie en suppriment le kext reseau 10.12 et le fakeSMC dans other.

Pas Supposer avoir choisie de reseau pour installations
Seulemnt apres!
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 6:22

Sierra HD l'avait tu essayer avec lautre carte

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 7:28

Je savait pas que avait installer Sierra car ton sujet parle de El Capitan

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Ven 18 Nov - 8:15

Pour booter avec Nvidia GT210
1 tu dois être en DVI
2 tu mets uniquement Inject Nvidia = true
3 tu enleves nv_disable=1
4 tu mets c'est situé à la fin du config
<key>InjectKexts</key>
<string>Yes</string>
donne le lien du config que tu utilises dans les 8 pages

_________________
 Aladin VII   :


Probleme El capitan HD et Post instal - Page 8 Aladin12




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par arcade33 le Ven 18 Nov - 8:29

c'est pas celle là ta config.plist
celle là c'est celle d'origine des installer du forum
si je le trompe
tu me le dis

_________________
mes configs:
Probleme El capitan HD et Post instal - Page 8 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Ven 18 Nov - 8:40

J'ai repris ce config, à essayer au boot tu vas à options et tu choisis ce config, je l'ai appelé config_gt210
et moi arcade33 je t'ai mis celle qui a mon avis boot , mais avec un long config3.plist
Fichiers joints
Probleme El capitan HD et Post instal - Page 8 Attachment
config_gt210.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 1 fois
Probleme El capitan HD et Post instal - Page 8 Attachment
config3.plist.zip Vous n'avez pas la permission de télécharger les fichiers joints.(3 Ko) Téléchargé 0 fois

_________________
 Aladin VII   :


Probleme El capitan HD et Post instal - Page 8 Aladin12




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par arcade33 le Ven 18 Nov - 10:38

la carte elle y est pour rien , vue que t'as le même temps
ce qui faut faire c'est c'est travaillé sur la config.plist
ou sur CLOVER , c'est tout
ou alors t'as une merde sur cette carte mère
je viens de retester ta config sua ma machine en UEFI , 15 secondes pour BOOTER
c'est quoi ta ram exatement


Dernière édition par arcade33 le Ven 18 Nov - 10:55, édité 1 fois

_________________
mes configs:
Probleme El capitan HD et Post instal - Page 8 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 10:55

Pourtant il y en a d'autre avant toî qui ont tester tout ca s'en rien changer à part inject nvidia et sa marche très bien sûr de basse carte graphics .
A moin qui a quelques chose de changer pour la gt 210 et que nous ne savons pas ? Ou ta carte est pas bonne ?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par arcade33 le Ven 18 Nov - 10:59

@chris1111 a écrit:Pourtant il y en a d'autre avant toî qui ont tester tout ca s'en rien changer à part inject nvidia et sa marche très bien sûr de basse carte graphics .
A moin qui a quelques chose de changer pour la gt  210 et que nous ne savons pas ? Ou ta carte est pas bonne ?
y'a rien de changer sur les gt210
j'en ai acheté une il y a une semaine
pour passer la machine de ma femme sous sierra
elle avait une GT 610 sous capitan , sous sierra cette carte ne fonctionne plus
donc GT 210 et boot pareil que ma machine
je peux vous faire de videos de boot si vous ne me croyez pas

_________________
mes configs:
Probleme El capitan HD et Post instal - Page 8 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 11:08

@arcade33 a écrit:
@chris1111 a écrit:Pourtant il y en a d'autre avant toî qui ont tester tout ca s'en rien changer à part inject nvidia et sa marche très bien sûr de basse carte graphics .
A moin qui a quelques chose de changer pour la gt  210 et que nous ne savons pas ? Ou ta carte est pas bonne ?
y'a rien de changer sur les gt210
j'en ai acheté une il y a une semaine
pour passer la machine de ma femme sous sierra
elle avait une GT 610 sous capitan , sous sierra cette carte ne fonctionne plus
donc GT 210 et boot pareil que ma machine
je peux vous faire de videos de boot si vous ne me croyez pas
Non je sait !
Peut être quil a acheter une gt 210 merdique? Jai une geforce 8400 gs et elle marche très bien
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Ven 18 Nov - 12:05

Tu le change et tu essai c'est tout, cest de cette facon que tu teste

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par arcade33 le Ven 18 Nov - 12:07

ddr3-1 ddr3-2 c'est les gris

_________________
mes configs:
Probleme El capitan HD et Post instal - Page 8 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 64
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Probleme El capitan HD et Post instal - Page 8 Empty Re: Probleme El capitan HD et Post instal

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum