HACKINTOSH MONTRÉAL & FRANCE

Probleme El capitan HD et Post instal - Page 10 Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Probleme El capitan HD et Post instal

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message


Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Mar 29 Nov - 7:26

@marcoscar a écrit:
@chris1111 a écrit:Moî je laisserais comme ca sinon cest A toi de régler ca

merci... je vais les renvoyer et prendre des 1600....
c'est vraiment inutile d'essayer de les faire tourner à 2400 ?
Je sait pas moi Jai toujours eu de la 1600
chris1111
chris1111
Admin
Admin

Messages : 25275
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Mer 30 Nov - 4:40

6 x SATA 6Gb/s ok
Tu vas tester ton disque ssd avec Blackmagic Disk Speed Test
Vérifie aussi que le trim soit activé
rapport systeme /sata-sata express/trim
sudo trimforce enable
reboot
Le ssd c'est quel modèle ?

_________________
 Aladin VI   :


Probleme El capitan HD et Post instal - Page 10 Aladin11





Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Genie
Genie

Messages : 2245
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Mer 30 Nov - 7:34

Pour le ssd il existe 2 modèles
SDSSDA-240G-G25 et SDSSDA-240G-G26
le 26 est plus performant mais en relisant les posts, je ne pense pas que cela vienne du ssd puisque testé sur win 7
As tu un dsdt et un ssdt pour cet ordi ?

_________________
 Aladin VI   :


Probleme El capitan HD et Post instal - Page 10 Aladin11





Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Genie
Genie

Messages : 2245
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par arcade33 le Mer 30 Nov - 12:00

@marcoscar a écrit:
@emax31 a écrit:6 x SATA 6Gb/s ok
Tu vas tester ton disque ssd avec Blackmagic Disk Speed Test
Vérifie aussi que le trim soit activé
rapport systeme /sata-sata express/trim
sudo trimforce enable
reboot
Le ssd c'est quel modèle ?

Mon SSD est :
SANDISK SSD PLUS
240 Go
Sata : 6 G/s
Model : SDSSDA 2,5" SSD Drive

je teste ce soir sa vitesse avec blackmagic...

tu devrais avoir un truc comme ça
ou presque :
Probleme El capitan HD et Post instal - Page 10 Sans_t22

_________________
mes configs:
Probleme El capitan HD et Post instal - Page 10 Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7700
Date d'inscription : 27/10/2013
Age : 64

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Mer 30 Nov - 15:43

Pour ton ssd c'est bon tu dois avoir le G25 cela correspond à la fiche technique
Vitesse en lecture :520 Mo/s
Vitesse en écriture : 350 Mo/s
Il est même  un poil plus rapide que les performances annoncées.
Le G26 lui est un peu  plus rapide surtout en écriture
Vitesse en lecture :530 Mo/s
Vitesse en écriture : 440 Mo/s
Pour le résultat posté par arcade 33 c'est le résultat d'un SSD NVMe ce n'est pas pareil

_________________
 Aladin VI   :


Probleme El capitan HD et Post instal - Page 10 Aladin11





Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Genie
Genie

Messages : 2245
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par emax31 le Mer 30 Nov - 16:03

@marcoscar a écrit:
Donc ça ne vient pas de mon disque dur? la lenteur du boot....?
Non ça ne vient pas de ton disque dur

_________________
 Aladin VI   :


Probleme El capitan HD et Post instal - Page 10 Aladin11





Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Genie
Genie

Messages : 2245
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par chris1111 le Jeu 1 Déc - 15:20

40 seconde a partir du moment que tu appui sur ENTRÉ

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Faire un Don pour le Forum
chris1111
chris1111
Admin
Admin

Messages : 25275
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

L'auteur de ce message est actuellement banni du forum - Voir le message

Probleme El capitan HD et Post instal - Page 10 Empty Re: Probleme El capitan HD et Post instal

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 10 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum