HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




MacOS High Sierra 10.13 developper beta 1

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Ven 9 Juin - 9:22

Bonjour, j'ai installé MacOS High Sierra 10.13 developper beta 1 en Clover UEFI



La résolution n'est pas terrible
Alors j'ai fais un test en Clover Legacy  


La résolution est pas mal, comme avec Sierra 10.12.6 public beta



Ici je suis en Clover Legacy, le config.plist est le plus simple possible, ma carte graphic est reconnu malgré que les pilotes nvidea ne sont pas encore sorti

J'ai utilisé 3 HDD, je suis en VGA, mon écran ne fonctionne plus en DVI,
Je n'ai pas réussi à le mettre en iMac 21,5 de 2012 ( le SMBIOS dans  le config.plist  est 16,1 ) je l'ai fais manuellement, il y a des erreurs.
J'ai l'habitude de travailler avec Chameleon.
Dans la version Sierra 10.12.6 public beta , il n' y a pas de SMBIOS dans  le config.plist
J'avance doucement, mais surement,
Bonne continuation à tous.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Ven 9 Juin - 13:18

Bonsoir, je voulais faire un essai avec Mac osx Sierra Hight en Clover Legacy ( pas réussi en Chameleon, trop tôt ), alors j'ai refait une clé usb.
Au 2eme boot et au 2eme essai, cela à fonctionner.



J'ai la bonne résolution, mais ma carte graphique n'est pas reconnu.
J'ai mis mon identifiant Apple et j'ai eu mon wi-fi activé sans taper le code.
Comme quoi, avec de bonne explication, cela fonctionne pas trop mal.
Pour quand le 4eme utilisateur sur ce forum à installer Mac osx Sierra Hight en Clover ?
Bonne soirée et bonne continuation.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Ven 9 Juin - 22:38

Bonjour, ce matin j'ai refait mon config.plist sur la base de celui que m'a donné Arcade33, j'ai fais beaucoup de modication et j'ai réussi avec Clover Configurator et manuellement à modifier mon SMBIOS.
Je suis passé de 2015 à 2013.
De iMac16,1 à 14,1
J'ai aussi modifié mon numéro de série.



Je galère un peu, mais je n'avais pas de config.plist de base pour cette machine, puisque je suis en Chameleon d'habitude.
Je vais essayer de faire une installation sur une autre machine pour voir si j'arrive à régler ce problème de carte graphic non reconnu.
Bonne journée et bonne continuation à tous.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par chris1111 le Ven 9 Juin - 23:02

@rouletabosse a écrit:Bonjour, ce matin j'ai refait mon config.plist sur la base de celui que m'a donné Arcade33, j'ai fais beaucoup de modication et j'ai réussi avec Clover Configurator et manuellement à modifier mon SMBIOS.
Je suis passé de 2015 à 2013.
De iMac16,1 à 14,1
J'ai aussi modifié mon numéro de série.



Je galère un peu, mais je n'avais pas de config.plist de base pour cette machine, puisque je suis en Chameleon d'habitude.
Je vais essayer de faire une installation sur une autre machine pour voir si j'arrive à régler ce problème de carte graphic non reconnu.
Bonne journée et bonne continuation à tous.
Pour avoir un config de base qui vas marcher dams 10.13

Install CSE sur une clef vierge et tu auras le config de base clin d'oeil
Ensuite tu ajoute un SMBIOS avec CC
avatar
chris1111
Admin
Admin

Messages : 23799
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Ven 9 Juin - 23:31

Bonjour Chris, je vais essayer dans la journée,
Maintenant je fais un essai de 10.13 sur ma carte mère Z68.
Sur celle là, j'ai plus de référence.
Merci à toi et bonne journée.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Sam 10 Juin - 0:01

@rouletabosse a écrit:Bonjour Chris, je vais essayer dans la journée,
Maintenant je fais un essai de 10.13 sur ma carte mère Z68.
Sur celle là, j'ai plus de référence.
Merci à toi et bonne journée.
avec SIERRA pas HIGH SIERRA
est ce que ta carte graphique est reconnue correctement avec CLOVER
est que c'est sur ça :
Carte mère:Gigabyte Z77MX-D3H TH
Version du bios: F5
Chipset Intel Z77
Processeur:Intel Core i3 3220T Cadencé à 2.80 GHz
Socket: Socket 1155 LGA
Mémoire: 4 x 8 Go Crucial Technology de type DDR3 à 800.71 MHz
32 Go de mémoire totale
Carte Graphique MSI:NVIDIA GeForce GTX 660 2Go
Lecteurs optiques:HL-DT-ST BDDVDRW GGC-H20L
PIONEER BD-RW BDR-209M
Réseau carte mère:Atheros AR8151
Réseau additionnel:Intel Corporation 82574L Pci
Wi-fi :TP-LINK TL-WDN4800
Audio via 2021

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Sam 10 Juin - 0:28

Bonjour Arcade33, oui d'est celle là, avec Clover Legacy et Sierra 10.12.6 public beta 2, ma carte graphique est reconnu en incluant dans le config.plist : nv_disable=1.

Je viens de faire une autre installation est c'est pareil sur ma Z68

Ici je suis en DVI et dans mon config.PLIST il y a

</dict>
<key>TextOnly</key>
<false/>
<key>ScreenResolution</key>
<string>1920x1080</string>
<key>Theme</key>
<string>in_box</string>

Pour une résolution en 1920 x 1080, mais je suis en 1280 x 1024
Voila, c'est mon 1er boot et le config.plist de la clé usb est le même que ma Z77 avant modification.
Je dois ajuster le config.plist pour avoir le wi*fi et bluetooth et usb 3.0
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Sam 10 Juin - 0:35

tu vois bien , qu'elle est mal reconnu
si t'as besoin des web drivers sous sierra
pour l'instant y' en a pas pour HIGH SIERRA
sous SIERRA comment tu fais pour qu'elle soit bien reconnue ???

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Sam 10 Juin - 0:45

J'ai mis nv_disable=1, mais dans le config.plist, mais ca ne veut plus fonctionner, sur ma Z 77, en théorie, elle accepte n'importe quoi.
Ma Z 77 et ma Z 68, sous clover ou chameleon, au 1er démarrage, mes cartes graphiques sont reconnus sans les web drivers, je les installe par curiosité, mais là, ca veut rien savoir.
Je vais devoir attendre les web-drivers.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par emax31 le Sam 10 Juin - 0:52

Et si tu rajoutes dans other
Lilu.kext et NvidiaGraphicsFixup.kext
Fix

_________________
 Aladin IV   :






Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 2000
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Sam 10 Juin - 0:54

@rouletabosse a écrit:J'ai mis nv_disable=1, mais dans le config.plist, mais ca ne veut plus fonctionner, sur ma Z 77, en théorie, elle accepte n'importe quoi.
Ma Z 77 et ma Z 68, sous clover ou chameleon, au 1er démarrage, mes cartes graphiques sont reconnus sans les web drivers, je les installe par curiosité, mais là, ca veut rien savoir.
Je vais devoir attendre les web-drivers.
bon attends , ça c'est un dialogue de sourd
je te demande sous CLOVER avec SIERRA
et ta GTX660 et ta Z77
que mets tu pour que cette carte graphique soit bien reconnue
ne me parle pas de chameleon
nv_disable=1 c'est quand on veut installer les webdrivers
une fois installé on met nvda_drv=1

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Sam 10 Juin - 0:58

Sous Clover je mets nv_disable=1 pour la GTX660 et Z77 , sinon ca ne boot pas.
Je dois partir, je reviens vers 10h00
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Sam 10 Juin - 0:59

@rouletabosse a écrit:Sous Clover je mets nv_disable=1 pour la GTX660 et Z77 , sinon ca ne boot pas.
Je dois partir, je reviens vers 10h00
ok , à tout a l'heure

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Sam 10 Juin - 5:46

@arcade33 a écrit:
@rouletabosse a écrit:Sous Clover je mets nv_disable=1 pour la GTX660 et Z77 , sinon ca ne boot pas.
Je dois partir, je reviens vers 10h00
ok , à tout a l'heure
si t'as besoin des webdrivers regarde ici : http://www.insanelymac.com/forum/topic/324195-nvidia-web-driver-updates-for-macos-high-sierra-update-06052017/page-2
post de MALDON hier 12:59 AM
le fichier fait : 60.99 mg

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Sam 10 Juin - 6:14

Merci Arcade33, je vais regardé de plus prêt.
J'ai regardé le tuto, c'est le web driver de 10.12.5 (16F73) , j'avais essayé sur ma Z77, mais il faut un bon config.plist, sinon la carte graphique n'apparait pas, et ne joue pas son role.Je vais m'attaquer à ce config.plist.
Ce matin j'ai bien réglé mon config.plist sur ma Z68. J'ai pas réglé l'heure !!!



Tout fonctionne.Je n'ai pas ma carte wi-fi  :TP-LINK TL-WDN4800, j'ai modifié par une carte additionnel wi-fi bluetooth, je dois modifié le config.plist et rajouté des kexts.



Le seul problème vient de mon écran en 1920 x 1080 en DVI, il me détecte le système plus petit sur l'écran.
Et il n'y a pas de web-driver, mais ma carte graphique est reconnu,
Et de 2 pour moi, je vais essayé sur d'autres machines, mais je n'ai plus beaucoup de disques durs pour faire les essais.
J'ai une carte graphique GT 210 dans le placard, au cas ou .
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par chris1111 le Sam 10 Juin - 14:33

Si tu a un cadre noir ça veut probablement dire que tu n'as pas le pleine accélération Graphics
avatar
chris1111
Admin
Admin

Messages : 23799
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Sam 10 Juin - 23:05

Bonjour Chris, voila en image:



Cela me l'avait déjà fait, il y a longtemps avec windows 8 ou 8.1 ou 10 et Mavericks, apres avoir mis le web driver ( sur Mavericks ), tout redeviens normal
Mais c'est la detection de l'ecran qui doit beuguer un peu, je n'ai pas pu le corriger, j'avais un peu chercher et j'ai laissé tomber.
C'est un écran tactil.
Sinon sur Sierra, tout est normal.


J'avais installé la 1ere fois en UEFI, apres j'ai fait un clone/SSD, cela a bien fonctionné, carbon copy n'est pas à jour et ne me fait pas le recovery.
Hier j'ai essayé à nouveau clone/SSD, mais il n'a pas fonctionné ( j'ai cloné un HDD 160 go avec un HDD 160 go ok çela à fonctionné , j'ai voulu faire un HDD 160 go avec HDD de 80 go, il me dit qu'il n'y a pas assez de place )
J'avais pas remarqué quand j'étais en UEFI le format APFS, par contre en legacy j'ai ceci:



Avant le boot, puis il boot à son allure avec un HDD de 160 go en sata 2 ou en usb ( vive le ssd )
Je vais essayé la semaine qui viens d'installé en esp avec ma carte graphic GT 210 qui est dans le placard ( dans
Carte mère ASUS P7H55-M LX ), par contre il me faudrait les réglages ESP que tu mets, pour voir si j'arrive a faire fonctionner Sierra Hight comme il le faut à 100 %
J'ai sur ma Z68 cette carte wi-fi et bluetooth qui fonctionne mieux sous Sierra Hight que sur Sierra.

Je l'ai acheté il y a quelque temps sur ebay, fonctionne pas trop mal, si tu rajoutes les kexts et le config.plist pour activé le wi-fi.
Acheté ici:
http://www.ebay.com/itm/ws/eBayISAPI.dll?ViewItem&item=261384737338&rmvSB=true
http://www.ebay.com/itm/Azurewave-AW-CB161H-802-11a-b-g-n-ac-433M-WiFi-BT-4-0-2-4-5-0-GHz-Desktop-Card-/201552318227?tfrom=191541085216&tpos=top&ttype=price&talgo=undefined
Voila, bonne continuation à toi Chris et bonne journée.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Dim 11 Juin - 3:55

bonjour
utilise tu les webdrivers sous sierra
si oui t'en as besoin pour HIGH SIERRA
vue que t'as dit que t'avais une GT210 dans un placard
tu l'as met à la place de ta GTX pour tester
config.plist comme ça
<key>Graphics</key>
<dict>
<key>Inject</key>
<dict>
<key>ATI</key>
<false/>
<key>Intel</key>
<false/>
<key>NVidia</key>
<true/>

</dict>
si t'as dans tes arguments de boot : nvda_drv=1 tu le vire

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Dim 11 Juin - 4:07

Salut Arcade33, j'ai fais un essai sur mon boitier cylindrique, pas très concluant, cela ne fonctionne pas.
Je fais un test avec ma Z97 et après je test avec ma GT 210 sur Z68.
Je te tiens au courant.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Dim 11 Juin - 4:25

@rouletabosse a écrit:Salut Arcade33, j'ai fais un essai sur mon boitier cylindrique, pas très concluant, cela ne fonctionne pas.
Je fais un test avec ma Z97 et après je test avec ma GT 210 sur Z68.
Je te tiens au courant.
c'est laquelle de tes machines le boitier cylindrique
dans ton profil 1-2-3-4-50-100-1000 ha24 ha24
EDIT 1 : pour essayer je viens de faire un clone avec CCC
disque ssd 500 go sur un 320 go 7200 tous mécanique
pas de problème , ça fonctionne
juste a re installer CLOVER , ce qui est normal  
par contre pour l'instant CCC est incapable de cloner la partition recovery et les fichiers au nouveau format APFS
j'avais formaté au préalable le disque 320 go en tableau GUID , mac os journalisé
le disque ou t'as fait en LEGACY , avais tu détruis avant le partition EFI , si il y'en avait une

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Dim 11 Juin - 7:13

Re-bonjour Arcade33, mon boitier cylindrique c'est celui avec la carte mère MSI.
Voila, j'ai fais pas mal de test, je vais avoir du boulot pour tout installer quand sortira la version finale de Sierra Hight.
J'ai effacé mon 10.12.6 béta public et j'ai mis 10,13 developper sur un hdd de 80 go.
J'ai voulu tester comme cela, mais ça ne fonctionne pas en Legacy, le mode AFPS .



J'ai démonté ma carte graphique GTX 560 TI de mon Z68 et j'ai mis ma GT 210.



Il n'y a pas photo, j'aurais préféré faire l'inverse.

J'ai installé sur le HDD de 80 go Sierra Hight et au lieu de rebooter. j'ai installé Clover 4084 ( le tout sur ma carte mère Z77 ) .
J'ai ajouté mes tests et modifié mon config.plist
J'ai démarrer le tout sur ma carte mère Z68 sur le hub en usb 2.0 et voila le résultat du 1er coup.



Tout fonctionne le wi-fi, le bluetooth, le réseau, la carte son, la carte graphique  avec mon i7,



Pas mal la GT 210.
Pour mon cas, passer de 160 go à 80 go avec carbon copy ou clone/ssd ne fonctionne pas, peut-être l'inverse c'est mieux avec cette version d' OS X.
Merci à toi Arcade33et à Chris.
Bonne continuation à toi et bonne journée à tous.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Dim 11 Juin - 9:10

Voila, j'ai installé Sierra Hight sur ma carte mère gigabyte Z170.
J'avais installé le web-driver de Sierra 10.12.5.
En mettant nvidea sur true j'obtiens cela.


Pas mal
Selon beaucoup de critère, ça fonctionne différemment, pour une 1ere de Sierra Hight, c'est pas mal.
J'ai fait des essais sur 5 sur 6 de mes pc.
3 fonctionnes.
Bonne continuation à tous.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Dim 11 Juin - 10:24

Voila, nvidea ne veut pas s'installé de partout.



Vivement les bon web-drivers, j'ai fais un essai sur Z68 et Z77, idem
J'ai de la chance sur ma Z170
Je ne sais plus comment je l'ai fais, j'ai fais pas mal de test
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par arcade33 le Dim 11 Juin - 10:26

c'est pour ça que je sais plus ou dans le fil du post
je t'avais mis des drivers nvidia direct sur isanely
là : et y'en un qui dit que ça fonctionne
[Nvidia Web Driver updates for macOS High Sierra (UPDATE 06/05/2017): post #30]
MaLd0n
Posted 09 June 2017 - 12:59 AM
http://www.insanelymac.com/forum/topic/324195-nvidia-web-driver-updates-for-macos-high-sierra-update-06052017/page-2

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
avatar
arcade33
Testeur Hackintosh
Testeur Hackintosh

Messages : 7191
Date d'inscription : 27/10/2013
Age : 63

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par rouletabosse le Dim 11 Juin - 10:37

C ' est le même.
avatar
rouletabosse
Genie
Genie

Messages : 664
Date d'inscription : 11/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: MacOS High Sierra 10.13 developper beta 1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum