HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster!
  La Charte du Forum  




pc ne démare pas après instalation high sierra

Voir le sujet précédent Voir le sujet suivant Aller en bas

pc ne démare pas après instalation high sierra

Message par bonems le Lun 23 Oct - 6:26

voila j'ai installer mac os high sierra a l'aide de clover en mode uefi, je démarre sur ma clef usb tout va presque bien (je ne peux booter uniquement avec ma nvidia gtx 1070 la intel hd fait tout buger) j'arrive au moment ou il faux formater mes disque tout va bien je sélectionne la destination pour l’installation toujours bon tout se fait bien une foit terminer il redemare sur le disque dur il fait la 2eme partie de l’installation la encore tout va bien il redémarre et la c'est fini la pomme charge a 3/4 et le pc reboot j'ai tester le mode verbose mais ça ne me dit rien il redémare sans rien montrer j'ai refait plusieur fois l'instalation avec different mod comme esp mais ca as pas marcher
Ma config
-intel core i7-7700hq
-gtx 1070
-ssd pci e de 512 gb
-hdd de 2T
-32b de ddr 4 2400mhz
(j'ai essayer d'installer sur le hdd et le ssd aucun n'as marcher)
avatar
bonems

Messages : 17
Date d'inscription : 02/08/2017
Age : 27
Localisation : Montreux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pc ne démare pas après instalation high sierra

Message par chris1111 le Lun 23 Oct - 6:39

Pourtant ici ➤ [Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 22611
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: pc ne démare pas après instalation high sierra

Message par bonems le Lun 23 Oct - 7:35

oui il as marcher quelque temps (je ne sais pas pourquoi ca as planter)j'ai utiliser la même clef usb mais ça na pas marcher.
avatar
bonems

Messages : 17
Date d'inscription : 02/08/2017
Age : 27
Localisation : Montreux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pc ne démare pas après instalation high sierra

Message par bonems le Mar 24 Oct - 12:07

voila j'ai réussi a récolter des message d'erreur le premier se passe au démarrage de l’installateur de la clef usb la deuxième après l’installation le seul problème je ne comprend pas se que sa pourrait être
avatar
bonems

Messages : 17
Date d'inscription : 02/08/2017
Age : 27
Localisation : Montreux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pc ne démare pas après instalation high sierra

Message par bonems le Mar 24 Oct - 12:09

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
bonems

Messages : 17
Date d'inscription : 02/08/2017
Age : 27
Localisation : Montreux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pc ne démare pas après instalation high sierra

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum