HACKINTOSH MONTRÉAL & FRANCE

Lenteur au démarrage avec SSD Kinsgton Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Lenteur au démarrage avec SSD Kinsgton Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -20%
Super Mario 3D-All Stars – Jeu Nintendo Switch
Voir le deal
35.99 €

Lenteur au démarrage avec SSD Kinsgton

2 participants

Aller en bas

Lenteur au démarrage avec SSD Kinsgton Empty Lenteur au démarrage avec SSD Kinsgton

Message par ccpdd Dim 31 Déc - 2:58

J'ai installé High Sierra sur deux SSD  en HFS et en TRIM
- un Sandisk et tout se passe bien
- Une restauration sur un Kinsgton et et là le démarrage est lent , très lent comme pour un HDD et bien plus lent qu'un démarrage sur USB3
Les deux ports ont pourtant le Hot plug désactivé dans le bios mais là , je ne pige pas,
Je l'ai effacé, partitionné , restauré, toujours pareil
La barre de progression se déplace rapidement au début, puis avance par à coups
Après tout se passe sans problème,

Je sèche .

Je joints une copie d'écran si quelqu'un y comprend quelque chose
Fichiers joints
Lenteur au démarrage avec SSD Kinsgton Attachment
IMG_2964.JPG.pdf Vous n'avez pas la permission de télécharger les fichiers joints.(62 Ko) Téléchargé 3 fois
ccpdd
ccpdd

Date d'inscription : 31/10/2013
Localisation : La Rochelle

Revenir en haut Aller en bas

Lenteur au démarrage avec SSD Kinsgton Empty Re: Lenteur au démarrage avec SSD Kinsgton

Message par emax31 Dim 31 Déc - 3:32

Je crois bien qu'il y a un problème pour le SSD de la marque Kingston, modele SUV400S37240G.
Regarde ce post
https://www.hackintosh-montreal.com/t6957-trim-et-apfs

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
Lenteur au démarrage avec SSD Kinsgton Flavou14
Lenteur au démarrage avec SSD Kinsgton 26191810
Lenteur au démarrage avec SSD Kinsgton 28143910
Lenteur au démarrage avec SSD Kinsgton 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

Lenteur au démarrage avec SSD Kinsgton Empty Re: Lenteur au démarrage avec SSD Kinsgton

Message par ccpdd Dim 31 Déc - 4:01

Merci le retour rapide
mon ssd et un mssd KINGSTON SMS200S3480G

J'ai également un crucial et un sandisk pour lesquels je n'ai aucun soucis
Par contre c'est la deuxième fois que j'ai un problème avec la marque kinsgton
d'abord avec une clé usb datatraveler de 16go et maintenant avec un mssd de 480go

le patch clover ne change rien, je télécharge la Maj 10.13.2 et je teste
Si cela ne résout rien, je m'en servirais en support time machine

Encore merci
ccpdd
ccpdd

Date d'inscription : 31/10/2013
Localisation : La Rochelle

Revenir en haut Aller en bas

Lenteur au démarrage avec SSD Kinsgton Empty Re: Lenteur au démarrage avec SSD Kinsgton

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum