HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Nouveau Hackintosh

Voir le sujet précédent Voir le sujet suivant Aller en bas

Nouveau Hackintosh

Message par ledzefred le Dim 1 Mar - 1:46

Bonjour,
Voici le matériel, je vais essayer l'installeur Yosemite_HD de Chris

- Gigabyte GA-Z87M-D3H Intel Micro ATX Socket 1150
- Intel Core i5-4690 3,5 GHz 4 coeurs Socket LGA1150
- Carte graphique Gigabyte N740D5OC-2GI Nvidia GeForce GT 740 993 MHz 2048 Mo PCI Expres
- SSD 2,5" Crucial MX100 128 Go SATA
- Seagate Barracuda Disque dur interne 3,5"" SATA III 7200 tours/min 2 To
- Crucial - 16 Go (2 x 8 Go)
- Noctua NH-U12P SE2 UnitÈ de refroidissement
- Asus DRW-24F1ST Graveur DVD
- Corsair Alimentation PC CXM Series CX430M
- Boitier Aerocool DS Cube
- Apple Clavier avec pavé numérique
- Apple Magic Souris sans fil Blanc
- écran Iiyama Prolite E2483HS-B1 24
- www.osxwifi.com/apple-broadcom-bcm94360cd-802-11-a-b-g-n-ac-bluetooth-4-0-with-adapter-for-pc-hackintosh

ledzefred

Messages : 40
Date d'inscription : 01/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Besoin de renseignements

Message par ledzefred le Dim 1 Mar - 2:43

Bonjour, donc je vais utiliser Yosemite_HD à partir d'un MacBook Pro 13" en 10.10.2, vers mon SSD branché en USB, j'ai bien regardé la vidéo, après la fin de l'installation et celle de Clover, je monte ce disque dans mon Hack, je règle le bios :
Load optimized defaults
    XHCI mode                     Auto
    XHCI Hand-off                 Enabled
    EHCI Hand-off                 Enabled
    Vt-D                                 Disabled  (mais un Core-I5 4670K n’a pas l’option)
    Intel Processor Graphics Disabled
Save and Exit
Je démarre sur la partition EFI ? normalement je devrais être sur le bureau de Yosemite ? en suite il faut faire la post install de Clover ? pour ma carte GA-Z87M-D3H, ce doit être ALC892, pour Realtek® GbE LAN chip il faut mettre quoi ? et en suite que faut il faire dans config.plist ? d'autres réglages ?? Merci d'avance

ledzefred

Messages : 40
Date d'inscription : 01/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau Hackintosh

Message par ledzefred le Dim 1 Mar - 4:57

Bon, ça avance bien ! j'ai pu démarrer mon Hack sur Yosemite, cool, la post install c'est ok pour le son ALC892, mais pas pour le réseau Realtek® GbE LAN chip ! que faut il mettre ? est ce que ça démarre toujours sur le Bootloader Clover, puis il faut choisir le disque OSX on peut pas démarrer direct sur OS X ?

ledzefred

Messages : 40
Date d'inscription : 01/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Nouveau Hackintosh

Message par Contenu sponsorisé Aujourd'hui à 18:14


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum