HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



Problème WIFI

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème WIFI

Message par ask75 le Mer 8 Avr - 14:56

bonjour,
J'ai installé sans souci yosemite sur mon portable  MSI GP60 2od. Tout fonctionne avec yosemite HD sauf le wifi. Ma carte wifi est une azureWave RTL8723AE. Où je peux trouver le kext pour ma carte wifi?
Sinon comment je peux faire fonctionner ma clé D-Link DWA 131? ( qui apparait mais n'est pas fonctionnelle)
Merci d'avance
avatar
ask75

Messages : 25
Date d'inscription : 10/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème WIFI

Message par chris1111 le Mer 8 Avr - 15:02

BEAU TUTO!

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤TUTOS INSTALLATION INTEL
ICI POUR UN BUG FIX ➤TUTOS FIX BUG
avatar
chris1111
Admin
Admin

Messages : 20021
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: Problème WIFI

Message par ask75 le Mer 8 Avr - 15:12

Oups, désolé. Je suis nouveau.
avatar
ask75

Messages : 25
Date d'inscription : 10/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème WIFI

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum