HACKINTOSH MONTRÉAL & FRANCE



Vous êtes invités a lire la charte du Forum avant de poster! ➤   La Charte du Forum  



[Résolu] Souci OSX sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Souci OSX sur le forum

Message par cabanon09 le Ven 30 Aoû 2013 - 15:22

Hello
J'ai un truc bizarre :
Sur mon fixe, 2 OSX ML sur 2 disque dur différents  et le même souci :
- Je ne vois pas mon avatar (pas trés grave ) mais je vois les autres.
- Je n'ai plus les smileys lors de la rédaction d'un message. (pas trop grave non plus)
- Je n'ai plus les outils pour joindre une image ou un fichiers joint. (beaucoup plus gênant)
- Si je vais choisir un autre avatar dans la librairie, je ne vois que ceux de la première page (avec les pommes),
et si je change de page, je ne vois que des points blancs sans les images !
Cela se produit quelque soit le navigateur : Chrome, Firefox ou Safari..

A noter sur mon portable, toujours sous OSX je n'ai pas le problème, et sur le portable de mon épouse sous win7
pas de problème non plus ....
C'est quand même bizarre que ça soit que sur le forum, sur le fixe  et pas ailleurs que j'ai ce petit problème ...
Virus OSX ?


Dernière édition par cabanon09 le Sam 31 Aoû 2013 - 4:59, édité 1 fois

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2182
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par chris1111 le Ven 30 Aoû 2013 - 15:25

non je crois pas que sest un virus, scratch  mais sest quand meem bizarre je vais essayer de suprimer les cookie  

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20001
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par chris1111 le Ven 30 Aoû 2013 - 15:45

tu a loptions de suprimer les cookie ?

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20001
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par cabanon09 le Ven 30 Aoû 2013 - 15:50

Voila ce que ça donne en live sur le même message Very Happy 
[Vous devez être inscrit et connecté pour voir ce lien]

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2182
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par chris1111 le Ven 30 Aoû 2013 - 15:56

repare permission rebuild cache kexwizzard on sais jamais Very Happy 

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20001
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par cabanon09 le Ven 30 Aoû 2013 - 15:58

ok je fait ça, mais je trouve bizarre sur les 2 disques en même temps ..

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2182
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par chris1111 le Ven 30 Aoû 2013 - 16:09

a tu essayer de changer ton avatar et ensuite le remettre Very Happy

_________________

APRÈS AVOIR RÉSOLUE VOTRE PROBLÈME, IL EST FORTEMENT RECOMMENDÉ
DE FAIRE UN TUTOS POUR AIDER LES AUTRES COMME VOUS L'AVEZ ÉTÉ !

ICI POUR UNE INSTALLATION ➤[Vous devez être inscrit et connecté pour voir ce lien]
ICI POUR UN BUG FIX ➤[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chris1111
Admin
Admin

Messages : 20001
Date d'inscription : 18/12/2012
Localisation : Montréal. Québec Canada

Voir le profil de l'utilisateur http://www.hackintosh-montreal.com

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par cabanon09 le Ven 30 Aoû 2013 - 16:16

C'est bon, c'est revenu sur mon disque dur Cool 
Je vais faire de nouveau ta manip sur le SSD aussi
puisque ça fonctionne..cheers 
Je  trouve fort que ça m'ai touché les 2 disques quand même,
mais l'important est que ça marche tu

Edit: j'ai redémarré sur le SSD, pas la peine de faire la manip !!
Trop fort...Razz

_________________

Signature:

cabanon09
Genie
Genie

Messages : 2182
Date d'inscription : 04/06/2013
Age : 54
Localisation : Ariège France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Souci OSX sur le forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum