HACKINTOSH MONTRÉAL & FRANCE


Vous êtes invités a lire la charte du Forum  ICI avant de poster! La Charte du Forum


Maverick white screen + loading

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Maverick white screen + loading

Message par frankgigeur le Ven 8 Nov 2013 - 9:39

Rappel du premier message :

Bonjour j'ai essayer votre utilitaire pour usb de maverick et je suis bloquer avant linstallation!! Écran blanche avec le loading de la souris!!!

Jai essayer graphicsenabler=no/yes
npci=0x2000
-f
-x
pcirootuid=0/1
tout sa avec des combinaisons!! Jai meme essayer avec la carte graphique intégrer de mon processeur et j'ai meme enlever la miennes!! J'ai debrancher mes autre disque dur!! Et mon sata est bien en ahci!!! De base jai un hp mais jai tout changer jai seulement gardé le processeur!!

Gigabyte GA-H77M-D3H
I5-2400
Asus gtx 660
Merci de bien maider!!! La derniere ligne si je ne me trompe est iobluethoot...

frankgigeur

Messages : 41
Date d'inscription : 07/11/2013
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas


Re: Maverick white screen + loading

Message par frankgigeur le Sam 9 Nov 2013 - 13:59

Je voulais savoir si jutilisee post install sut le disque dur de mon mac si il va installer ce que jai besoin!??

frankgigeur

Messages : 41
Date d'inscription : 07/11/2013
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Maverick white screen + loading

Message par frankgigeur le Sam 9 Nov 2013 - 14:41

Bon la je sais si jai bien fait!! Je sais pas si il aurais fallu que je fasses un backup de mes kext ou jsais pas koi la!! Entk la jai les 2 installer mais faut jboot avec les cle!! La ma carte de son ne fonctionne pas :s!! Alors la je sais pas kea ke jdevrais faire !!

frankgigeur

Messages : 41
Date d'inscription : 07/11/2013
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Maverick white screen + loading

Message par frankgigeur le Sam 9 Nov 2013 - 15:48

C'est parfait tout fonctionne maintenant!! Jai mon multiboot et sa fonctionne!! Et jai installer la derniere version de voodoohda et sa la regler mon probleme de son!! Jai juste un probleme et je sais pas si tu connais la solution pour sa :S!!! Quand je fais un test de bandwidth avec mon routeur linksys ea2700 il me donne 7-8mbits et lorsque je le branche directe sur mon modem il me donne 30mbits!! Le hic dans tout sa est lorsque je fais la meme chose mais sous winndows il me donne mon 30 mbits meme si il est sur le routeur!! jai rechercher sur le net et oui il a des gens k'ils ont le meme probleme!! jai essayer une solution mais sa na rien changer!! entk si tu peux rien faire pour sa je te remercie pour m'avoir suivi dans tout ce cheminement!!

frankgigeur

Messages : 41
Date d'inscription : 07/11/2013
Localisation : Laval

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Maverick white screen + loading

Message par Contenu sponsorisé Aujourd'hui à 22:18


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum