HACKINTOSH MONTRÉAL & FRANCE

problème Big Sur Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Précommander le jeu Mario Kart Live Home Circuit
99 €
Voir le deal

problème Big Sur

Aller en bas

problème Big Sur Empty problème Big Sur

Message par jerome0612 le Dim 19 Juil - 13:02

bonjour a tous
je voudrais savoir si c'est possible d'installer Big Sur sur un HP 6200 pro ssf avec un processeur I3 2100 Sandy Bridge a chaque fois que je boot sur une clés ou un disque dur il me marque EXITBS START
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par chris1111 le Dim 19 Juil - 13:12

a tu installer un autre macOS sur ca ?

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Dim 19 Juil - 13:22

bonjour Chris oui j'ai mis Catalina sur un autre disque mais sur mon disque ssd j'ai Mojave
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par chris1111 le Dim 19 Juil - 13:55

il ne boot pas OC

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Dim 19 Juil - 13:59

non sur mon bios j'ai UEFI run application met il ne prend pas le boot UEFI
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Dim 19 Juil - 14:04

https://i.servimg.com/u/f16/19/78/43/50/par_dz
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Mer 29 Juil - 17:10

la configuration de mon HP 6200 c'est. un I3 2100 socket 1155 Sandy bridge je pense que le démarrage avec big sur se fait que en Legacy comme tu la expliquer pour ton Optiplex 790 mais je ne trouve pas le bon système pour booter avec ma clef usb je trouve bien OpenCore dans le bios mais il ne boot pas
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par chris1111 le Mer 29 Juil - 17:22

@jerome0612 a écrit:la configuration de mon HP 6200 c'est. un I3 2100 socket 1155 Sandy bridge je pense que le démarrage avec big sur se fait que en Legacy comme tu la expliquer pour ton Optiplex 790 mais je ne trouve pas le bon système pour booter avec ma clef usb je trouve bien OpenCore  dans le bios mais il ne  boot  pas

Patiente un peut que jai terminer et sa devrait fonctionner pour toi +1

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Mer 29 Juil - 17:23

ok merci chris c'est super gentil
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Ven 7 Aoû - 11:25

bonjour j'ai essayer de changer de smbios en le montant en iMac 15.1 mais le problème reste toujours le même blocage sur le démarrage
mon image

jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par chris1111 le Ven 7 Aoû - 13:44

@jerome0612 a écrit:bonjour j'ai essayer de changer de smbios en le montant en iMac 15.1 mais le problème reste toujours le même blocage sur le démarrage
mon image


Cest pas un problème je crois, il faut attendre encore plusieurs minutes et tu devrait voir

Forcing CS_RUNTIME for entitlement  a la fin et ca devrait défiler par la suite a un reboot . Dit moi si ca cest passer comme ca ???

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par jerome0612 le Ven 7 Aoû - 16:40

en attendent quelque minute l'installation et bien parti comme tu me la d'écrit ça a bien commencer l'installation sur le disque dur mais au deuxième démarrage il me met un message et reboot mon image
jerome0612
jerome0612
Top usr
Top usr

Date d'inscription : 15/03/2016
Age : 43

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par chris1111 le Ven 7 Aoû - 16:41

@jerome0612 a écrit:en attendent quelque minute l'installation et bien parti comme tu me la d'écrit ça a bien commencer l'installation sur le disque dur mais au deuxième démarrage il me met un message et reboot mon image

Normal si tu lie le post en entier tu verras cest 4 ou 5 reboot avant la fin et faut attendre

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 19/12/2012
Localisation : Laval. Québec Canada

https://www.hackintosh-montreal.com

Revenir en haut Aller en bas

problème Big Sur Empty Re: problème Big Sur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum