HACKINTOSH MONTRÉAL & FRANCE

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-8%
Le deal à ne pas rater :
100€ sur PC Portable Gamer – LENOVO Legion 5 15ACH6H – ...
1099 € 1199 €
Voir le deal

[Résolu] Partition EFI Non détecter par le Bios

4 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Jeu 20 Mai - 14:26

Rappel du premier message :

Bonjour à tous Smile

C'est avec une forte émotion que je vous écrit depuis mon Hackintosh (ça valait l'acharnement Very Happy)
Je rencontre cependant un petit soucis, n'étant pas familier avec les format de partition Apple, il se peut que je soit passé à coté de quelque chose.

En suivant les tutoriel de dortania j'ai pu effectuer une Installation de BigSur sur un de mes SSD, je peux booter dessus via la clé d'installation que j'ai faite et jusqu'ici tout va bien.
Maintenant que tout a l'air de fonctionner je souhaite "péréniser" mon installation et basculer ma configuration EFI sur mon SSD pour pouvoir booter directement dessus.
Cependant, voilà, lorsque j'utilise MountEFI comme recommander sur le tutoriel (dortania toujours), j'ai le message d'erreur suivant :

Code:

  #######################################################
 #                     MountEFI                        #
#######################################################
 
1. Données (disk1s1)
2. MacOS (disk4s5s1) *
3. NO NAME (disk2s2)
4.  (disk2s4)

S. Switch to Full Output
L. Set As Default Layout (Current: Slim)
B. Mount the Boot Drive's EFI

D. Pick Default Disk (None Set)
M. After Mounting: Return to Menu
Q. Quit
 
(* denotes the booted EFI (Clover/OC))
Pick the drive containing your EFI:  2

Code:
  
#######################################################
 #                 No EFI Partition                    #
#######################################################

There is no EFI partition associated with disk4s5s1!

Press returning in 3 seconds...



Ayant beaucoup de disques sur ce PC(Linux, Windows, Hackintosh, DATA), il se peut que je rate quelque chose, voici un "diskutil list":

Code:

diskutil list
/dev/disk0 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *240.1 GB   disk0
   1:                        EFI ⁨NO NAME⁩                 576.7 MB   disk0s1
   2:                 Linux Swap ⁨⁩                        8.6 GB     disk0s2
   3:           Linux Filesystem ⁨⁩                        230.9 GB   disk0s3

/dev/disk1 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:     FDisk_partition_scheme                        *1.0 TB     disk1
   1:               Windows_NTFS ⁨Données⁩                 1.0 TB     disk1s1

/dev/disk2 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *250.1 GB   disk2
   1:           Windows Recovery ⁨⁩                        554.7 MB   disk2s1
   2:                        EFI ⁨NO NAME⁩                 104.9 MB   disk2s2
   3:         Microsoft Reserved ⁨⁩                        16.8 MB    disk2s3
   4:       Microsoft Basic Data ⁨⁩                        249.4 GB   disk2s4

/dev/disk3 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *500.1 GB   disk3
   1:                 Apple_APFS ⁨Container disk4⁩         500.1 GB   disk3s1

/dev/disk4 (synthesized):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      APFS Container Scheme -                      +500.1 GB   disk4
                                 Physical Store disk3s1
   1:                APFS Volume ⁨MacOS - Données⁩         2.5 GB     disk4s1
   2:                APFS Volume ⁨Preboot⁩                 293.1 MB   disk4s2
   3:                APFS Volume ⁨Recovery⁩                613.8 MB   disk4s3
   4:                APFS Volume ⁨VM⁩                      1.1 MB     disk4s4
   5:                APFS Volume ⁨MacOS⁩                   15.1 GB    disk4s5
   6:              APFS Snapshot ⁨com.apple.os.update-...⁩ 15.1 GB    disk4s5s1

Merci d'avance pour votre aide Smile


Dernière édition par siryu le Lun 21 Juin - 18:09, édité 5 fois
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas


[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Jeu 17 Juin - 23:30

ça a l'air bon mais c'est lié aussi au disk0 et tu dois avoir pour lui
l'EFI disk0s1+ le container disk0s2 (Apple_APFS ⁨Container disk5⁩)

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 8:37

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Captur11

Voilà le tout ça sera surement plus claire....
A savoir que:
- le SanDisk Ultra II 240 c'est une tentative d'installation sur un autre disque (mais j'ai le même problème pas moyen de booter sur l'EFI)
- ST3100...AS Media un disque de Data en NTFS
- CT250MX...SD1 Media mon disk Windows
- La clé Toshiba : Mon USB d'installer qui me sert à booter sur mon MacOS
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Lun 21 Juin - 12:03

@siryu a écrit:[Résolu] Partition EFI Non détecter par le Bios - Page 2 Captur11

Voilà le tout ça sera surement plus claire....
C'est toi qui le dit , c'est tout flou on ne peut rien voir
Essaye de déchiffrer  la partie gauche

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 14:43

Oh mince !
J'ai pas pensé que l'image poster allait réduire la résolution :')

Format texte ça sera mieux :p
Code:
 diskutil list
/dev/disk0 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *240.1 GB   disk0
   1:                        EFI ⁨EFI⁩                     209.7 MB   disk0s1
   2:                 Apple_APFS ⁨Container disk4⁩         239.8 GB   disk0s2

/dev/disk1 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *250.1 GB   disk1
   1:           Windows Recovery ⁨⁩                        554.7 MB   disk1s1
   2:                        EFI ⁨NO NAME⁩                 104.9 MB   disk1s2
   3:         Microsoft Reserved ⁨⁩                        16.8 MB    disk1s3
   4:       Microsoft Basic Data ⁨⁩                        249.4 GB   disk1s4

/dev/disk2 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *500.1 GB   disk2
   1:                        EFI ⁨EFI⁩                     209.7 MB   disk2s1
   2:                 Apple_APFS ⁨Container disk5⁩         499.9 GB   disk2s2

/dev/disk3 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:     FDisk_partition_scheme                        *1.0 TB     disk3
   1:               Windows_NTFS ⁨Données⁩                 1.0 TB     disk3s1

/dev/disk4 (synthesized):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      APFS Container Scheme -                      +239.8 GB   disk4
                                 Physical Store disk0s2
   1:                APFS Volume ⁨MacOS - Données⁩         20.8 GB    disk4s1
   2:                APFS Volume ⁨Preboot⁩                 294.1 MB   disk4s2
   3:                APFS Volume ⁨Recovery⁩                613.8 MB   disk4s3
   4:                APFS Volume ⁨VM⁩                      1.1 MB     disk4s4
   5:                APFS Volume ⁨MacOS⁩                   15.1 GB    disk4s5

/dev/disk5 (synthesized):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      APFS Container Scheme -                      +499.9 GB   disk5
                                 Physical Store disk2s2
   1:                APFS Volume ⁨MacOS - Données⁩         97.9 GB    disk5s1
   2:                APFS Volume ⁨Preboot⁩                 323.4 MB   disk5s2
   3:                APFS Volume ⁨Recovery⁩                622.9 MB   disk5s3
   4:                APFS Volume ⁨VM⁩                      1.1 MB     disk5s4
   5:                APFS Volume ⁨MacOS⁩                   15.3 GB    disk5s5
   6:              APFS Snapshot ⁨com.apple.os.update-...⁩ 15.3 GB    disk5s5s1

/dev/disk6 (external, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *62.4 GB    disk6
   1:                        EFI ⁨EFI⁩                     209.7 MB   disk6s1
   2:                  Apple_HFS ⁨Install macOS Big Sur⁩   62.1 GB    disk6s2

siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Lun 21 Juin - 15:33

Bon j'ai regardé le disque0 ne me semble pas correct, je n'ai gardé que ce qui concerne Apple
Sur le disque 4 il manque à priori la dernière  ligne , sinon tout le reste est bon
NOK  :

/dev/disk0 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *240.1 GB   disk0
   1:                        EFI ⁨EFI⁩                     209.7 MB   disk0s1
   2:                 Apple_APFS ⁨Container disk4⁩         239.8 GB   disk0s2


/dev/disk4 (synthesized):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      APFS Container Scheme -                      +239.8 GB   disk4
                                 Physical Store disk0s2
   1:                APFS Volume ⁨MacOS - Données⁩         20.8 GB    disk4s1
   2:                APFS Volume ⁨Preboot⁩                 294.1 MB   disk4s2
   3:                APFS Volume ⁨Recovery⁩                613.8 MB   disk4s3
   4:                APFS Volume ⁨VM⁩                      1.1 MB     disk4s4
   5:                APFS Volume ⁨MacOS⁩                   15.1 GB    disk4s5


OK  :

/dev/disk2 (internal, physical):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      GUID_partition_scheme                        *500.1 GB   disk2
   1:                        EFI ⁨EFI⁩                     209.7 MB   disk2s1
   2:                 Apple_APFS ⁨Container disk5⁩         499.9 GB   disk2s2


/dev/disk5 (synthesized):
   #:                       TYPE NAME                    SIZE       IDENTIFIER
   0:      APFS Container Scheme -                      +499.9 GB   disk5
                                 Physical Store disk2s2
   1:                APFS Volume ⁨MacOS - Données⁩         97.9 GB    disk5s1
   2:                APFS Volume ⁨Preboot⁩                 323.4 MB   disk5s2
   3:                APFS Volume ⁨Recovery⁩                622.9 MB   disk5s3
   4:                APFS Volume ⁨VM⁩                      1.1 MB     disk5s4
   5:                APFS Volume ⁨MacOS⁩                   15.3 GB    disk5s5
   6:              APFS Snapshot ⁨com.apple.os.update-...⁩ 15.3 GB    disk5s5s1

Il te faut utiliser en drivers

AudioDxe.efi
CrScreenshotDxe.efi
OpenCanopy.efi
OpenHfsPlus.efi
OpenRuntime.efi

et mettre à jour le config

Pour les kexts il te faut utiliser
VirtualSMC.kext

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 15:46

Merci @emax31 !

Ce qui m'inquiètes, c'est que j'ai déjà ces drivers dans ma config pareil pour le kext. et que cela fait 3 fois que je tente de faire une installation avec cette même config... cela fonctionne très bien... Jusqu'a ce que je doive passer la partition EFI sur le disque...

Pour le disque 4 c'est normal qu'il n'y ai pas de snapshot, comme dit plus haut, c'est une tentative d'installation pour voir si le problème ne venait pas du SSD. Comme je n'ai pas fait de mise à jour dessus, il n'y a donc pas de snapshot de fait.
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Lun 21 Juin - 15:50

Bon alors rajoute soit le le driver ApfsDriverLoader.efi soit AppleAPFS.efi dans les drivers
Normalement tu n'en as pas besoin avec OC mais mets le quand même et n'oublie pas de renseigner le config

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 16:01

D'accord, je regarde ça Smile
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 16:22

J'ai rajouté, ApfsDriverLoader.efi et mis à jour le fichier de config mais sans succès.

Ça sera utile quand j'arriverai à démarrer sur la partition EFI puisqu'en effet mon disque est en APFS.

Mais à l'heure actuel ma partition EFI n'est toujours pas détecter par mon BIOS...
Je tente des tests sur un autre disque... On va bien finir par trouver Smile
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Lun 21 Juin - 16:32

Non tu n'en as pas besoin avec OC uniquement avec clover mais je t'ai fait tenter.
Si le disque n'est pas vu au niveau du bios c'est un paramétrage du bios il faut être en AHCI et en UEFI

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 16:48

Je suis bien en AHCI et UEFI uniquement.

Ce qui me parrait bizarre c'est que même en IDE ma clé de boot est détécté comme un periphérique UEFI bootable dans mon bios (Je peux démarrer dessuis meme si au chargement de l'OS ça ne marche pas).

Mon SSD lui n'est même pas apparent lorsque je selectionne "uniquement UEFI".
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par emax31 Lun 21 Juin - 17:00

Je suis à court d'idées
Tu es en AHCI au bios
Ton disque est en Guid
je ne vois pas ce qui ne va pas.

_________________
 Thèmes  :

Icnspack-Builder & source thème by chris1111
[Résolu] Partition EFI Non détecter par le Bios - Page 2 Flavou14
[Résolu] Partition EFI Non détecter par le Bios - Page 2 26191810
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28143910
[Résolu] Partition EFI Non détecter par le Bios - Page 2 28113810



Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
emax31
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par siryu Lun 21 Juin - 18:07

J'AI TROUVÉ !!! Mille merci à @emax31 qui à pris (beaucoup) de temps pour m'aider et me mettre sur la piste tout en m'apprenant plein de trucs Very Happy

Suite à ton message étant désespéré je me suis dit que si "Tout est bon" on va forcer le truc...

J'ai créé l'entré EFI moi même via un Shell EFI...
Pour ceux que ça intéresse et qui aurais le même soucis que moi :

Tout d'abord il faut savoir sur quel port SATA votre disque est branché, j'avais une clé de boot Archlinux sous la main (qui dispose d'un shell EFI) donc je m'en suis servi:

(Si vous savez sur quel port SATA vous êtes passez cette étape)

Donc on boot sur le Linux et on tape la commande:
Code:
lsscsi --verbose

sur la ligne sous le disque que vous voulez vous verrez quelque chose de similaire à "/sys/bus/scsi/devices/X:0:0:0" où y est le numéro du port SATA de votre disque

Ensuite on redémarre et on ouvre un Shell EFI (attention c'est en QWERTY).

on lance la commande
Code:
map
Et on cherche le disque MacOS en fonction du numéro de port SATA, pour 4 par exemple vous aurez :
Code:

FS[x] : Aliases(s): [...]
[...]/Sata(0x4, 0x0)[...]

On récupère la valeur [x] de FS[x] c'est le disque qu'on va utiliser (pour moi c'était "FS3")

On affiche la config de boot EFI avec la commande suivante:
Code:
bcfg boot dump

ça va afficher toute les entrés EFI que vous avez sur la machine, ça permet de choisir le numéro de l'entré qu'on va créer par la suite, par exemple j'en avais 2 donc pour moi ça sera l'entré numéro 3 (attention si vous mettez un numéro existant, cela va écraser l'existant).

Maintenant on crée l'entrée:
Code:

bcfg boot add 0[Y] FS[X]:\EFI\BOOT\BOOTx64.efi [Nom_de_l'entré]
// où [Y] est le numéro de l'entré EFI et [X] le numéro du disque, pour le nom de l'entré vous mettez ce que vous voulez c'est juste ce qui sera affiché dans le BIOS

Ce qui donne par exemple pour moi:
bcfg boot add 03 FS3:\EFI\BOOT\BOOTx64.efi OpenCore

Maintenant si vous refaite
Code:
bcfg boot dump
vous allez voir votre entrée EFI apparaître.
Vous pouvez écrire "exit" et redémarre et booter sur votre Hackintosh sans clé USB !

En espérant que ça en aide Smile
Siryu
siryu
siryu

Date d'inscription : 19/03/2021
Age : 26
Localisation : Rennes (France)

emax31 aime ce message

Revenir en haut Aller en bas

[Résolu] Partition EFI Non détecter par le Bios - Page 2 Empty Re: [Résolu] Partition EFI Non détecter par le Bios

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum