HACKINTOSH MONTRÉAL & FRANCE

probleme boot apres install - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

probleme boot apres install - Page 2 Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
WD Green SN350 – Disque SSD interne NVMe M.2 – 2 To
99.99 €
Voir le deal

probleme boot apres install

4 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

probleme boot apres install - Page 2 Empty probleme boot apres install

Message par karim2009 Mar 1 Nov - 12:40

Rappel du premier message :

je vien d'installer mac os ventura derniere version non beta sur ssd en usb avec l'application du forum ventura installer ,
tous se passe bien jusqu'au reboot final ou la il rboot en boucle
j'ai mis le dossier efi que j'utilise sur monterey qui tourne sans probleme et la crash au boot !
je suis en open core 8.6 et tous les kext sont a jour

j'ai mis le screenshoot en piece jointe


Dernière édition par karim2009 le Jeu 17 Nov - 9:06, édité 1 fois

_________________
• Carte mère GMSI B450m A pro max avec dernier bios installer
• processeur: Ryzen 5 3600
• RAM : 16 gb DDR4
• Carte graphique : AMD Radeon RX 570 8 Go
• chipset son: AppleALC
- Boot loader Opencore 0.9.4
-OS: MacOs Ventura
karim2009
karim2009
Top usr
Top usr

Date d'inscription : 07/12/2014
Age : 54
Localisation : belgique

Revenir en haut Aller en bas


probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par arcade33 Sam 19 Nov - 2:10

Joycerayan a écrit:Je suis nouveau, je ne sais pas comment faire dans le forum
ICI :  https://www.hackintosh-montreal.com/f3-problemes-pc-intel
EN HAUT À GAUCHE " NOUVEAU "

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 68
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par karim2009 Sam 19 Nov - 10:39

oui c'est bien une GA-H61M-S2PV
je vais tester
je te dis le retour
encore merci

_________________
• Carte mère GMSI B450m A pro max avec dernier bios installer
• processeur: Ryzen 5 3600
• RAM : 16 gb DDR4
• Carte graphique : AMD Radeon RX 570 8 Go
• chipset son: AppleALC
- Boot loader Opencore 0.9.4
-OS: MacOs Ventura
karim2009
karim2009
Top usr
Top usr

Date d'inscription : 07/12/2014
Age : 54
Localisation : belgique

Revenir en haut Aller en bas

probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par karim2009 Sam 19 Nov - 12:05

bon j'ai rajouter les kext
pour processeur qui ne gère pas l' avx2.
j'ai relancer l'install toujour le meme message d'erreur
in memory panic stackshot succeeded

_________________
• Carte mère GMSI B450m A pro max avec dernier bios installer
• processeur: Ryzen 5 3600
• RAM : 16 gb DDR4
• Carte graphique : AMD Radeon RX 570 8 Go
• chipset son: AppleALC
- Boot loader Opencore 0.9.4
-OS: MacOs Ventura
karim2009
karim2009
Top usr
Top usr

Date d'inscription : 07/12/2014
Age : 54
Localisation : belgique

Revenir en haut Aller en bas

probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par arcade33 Dim 20 Nov - 0:59

expliques moi une chose !!!!
comment tu fais pour installer ventura sur une machine non compatible
avec l'application du forum MACOSX-VENTURA-INSTALLER sur une machine sur monterey ????

_________________
mes configs:

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 68
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par karim2009 Lun 21 Nov - 0:28

arcade33 a écrit:expliques moi une chose !!!!
comment tu fais pour installer ventura sur une machine non compatible
avec l'application du forum MACOSX-VENTURA-INSTALLER sur une machine sur monterey ????

simplement ventura a etais installer avec MACOSX-VENTURA-INSTALLER sur un ssd en usb
qui est installer apres dans le pc .
et monteray j'ai cree un usb sur catalina avec un efi opencore cree avec opencore legacy duet
et open core legacy patcher pour le kepleer

_________________
• Carte mère GMSI B450m A pro max avec dernier bios installer
• processeur: Ryzen 5 3600
• RAM : 16 gb DDR4
• Carte graphique : AMD Radeon RX 570 8 Go
• chipset son: AppleALC
- Boot loader Opencore 0.9.4
-OS: MacOs Ventura
karim2009
karim2009
Top usr
Top usr

Date d'inscription : 07/12/2014
Age : 54
Localisation : belgique

djams aime ce message

Revenir en haut Aller en bas

probleme boot apres install - Page 2 Empty Re: probleme boot apres install

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum