HACKINTOSH MONTRÉAL & FRANCE

Problème installation Yosemite  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Rejoignez le forum, c’est rapide et facile

HACKINTOSH MONTRÉAL & FRANCE

Problème installation Yosemite  Capt1051
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation
HACKINTOSH MONTRÉAL & FRANCE
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-9%
Le deal à ne pas rater :
Nintendo Switch (OLED) avec station d’accueil et manettes Joy-Con ...
319.99 € 349.99 €
Voir le deal

Problème installation Yosemite

2 participants

Aller en bas

Problème installation Yosemite  Empty Problème installation Yosemite

Message par Invité Mer 12 Nov - 13:57

Bonjour , je possède un ASUS vivo VM 60 , je cherche a faire un Hackintoch pour cela j'ai crée une clé usb bootable avec x-x-x-x-x-x-x-x-x , ensuite je boot sur la clé, installation sans aucun soucis de YOSEMITE , à la fin j'utilise x-x-x-x-x-x-x-x-x- en mode easy , à la fin de l'installation il reboot , au redémarrage j'ai le message Boot0 : GPT
Boot0 : Test
Boot0 : Test
Boot0 : GPT
Boot0 : Test
Boot0 : Test
Boot0 : error

j'ai vu un tuto avec la commande , démonter le disque dur et faire la commande : dd if=/usr/standalone/i386/boot1h of=/dev/disk0s2 , je valide je rebut et même chose erreur. que faire merci .

ma configuration :

CPU
Intel® Core™ i5-3337U
ou Intel® Core™ i3-3217U
Chipset
Intel® HM76
Carte graphique
Intel® HD Graphics intégrée 4000
Mémoire
4 Go jusqu'à 16 Go
Dual Channel, DDR3 à 1600/1333MHz
Stockage
Disque dur 500 Go jusqu'à 1 To SATA 6Gb/s
SSD 64 Go jusqu'à 256 Go SATA 6Gb/s
Réseau sans fil
802.11a/b/g/n/ac Bluetooth V4.0
LAN
10/100/1000 Mbps
Audio
SonicMaster
Haut-parleur
2 x 2 W
Interface E/S arrière
2 x port(s) USB 3.0
4 x port(s) USB 2.0
1 x HDMI
1 x port(s) VGA (D-Sub) (sortie)
1 x port(s) RJ45 LAN
1 x encoche de sécurité Kensington
1 x entrée alimentation (DC-in)
1 x sortie S/PDIF optique
3 x jack(s) audio (entrée ligne/entrée microphone/sortie audio)
Lecteur de cartes
2 -en-1 : SD/ MMC
Alimentation fournie
Adaptateur alimentation 65 W
Dimensions
190 x 190 x 56.2 mm (L x l x h)
Poids
1.2 kg
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème installation Yosemite  Empty Re: Problème installation Yosemite

Message par Tobbylou Mer 12 Nov - 16:41

Bonsoir

Si tu n'utilises pas les outils d'ici, tu n'auras pas d'aide de notre communauté hackintosh.

Merci de ta compréhension.

_________________
Problème installation Yosemite  Tob10a10

P.S. Dû au travail, je manque de temps pour le forum.  Mais je ne vous oublie pas, je viens faire un tour quand je peux.  Merci clin d'oeil
avatar
Tobbylou
Super usr
Super usr

Date d'inscription : 16/12/2013
Age : 44
Localisation : Environ de Drummondville

Revenir en haut Aller en bas

Problème installation Yosemite  Empty Re: Problème installation Yosemite

Message par arcade33 Jeu 13 Nov - 1:55

c'est pourtant si simple de lire LA CHARTE DU FORUM +1 +1 +1 +1

_________________
mes configs:
Problème installation Yosemite  Con10

si nous vous avons aidé faites des TUTOS de vos installations
merci d'avance
je ne réponds plus à ceux qui ne se sont pas présentés et mis matériel dans leurs profils
arcade33
arcade33
Souverain
Souverain

Date d'inscription : 27/10/2013
Age : 66
Localisation : LANGON 33 - FRANCE

Revenir en haut Aller en bas

Problème installation Yosemite  Empty Re: Problème installation Yosemite

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum