HACKINTOSH MONTRÉAL & FRANCE

config.plist Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

config.plist

Aller en bas

config.plist Empty config.plist

Message par ludomac le Dim 30 Nov - 2:59

salut a tous je n'arrive pas a configurer mon config.plist de clover pour un démarrage correct
carte mere ga g31mes2l , carte video Gainward GeForce GT 520 1024 Mo

problème un écran sur deux fonctionne !!!! et bug au démarrage
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par chris1111 le Dim 30 Nov - 7:38

@ludomac a écrit:salut a tous je n'arrive pas a configurer mon config.plist de clover pour un démarrage correct
carte mere ga g31mes2l   , carte video Gainward GeForce GT 520 1024 Mo

problème un écran sur deux fonctionne !!!! et bug au démarrage
sur quelle branchement tu a mis les deux écran ?
envois ton config.plist sil te plait Smile

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

config.plist Empty config

Message par ludomac le Dim 30 Nov - 8:11

je l'ai est brancher sur dvi (adaptateur dvi/vga) et vga (avec chameleon fonctionne tres bien)
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par chris1111 le Dim 30 Nov - 8:59

@ludomac a écrit:je l'ai est brancher sur dvi (adaptateur dvi/vga) et vga (avec chameleon fonctionne tres bien)

C'est lequel OS X ? Laughing Razz

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par ludomac le Dim 30 Nov - 9:01

yosemite 10.10.1
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par chris1111 le Dim 30 Nov - 9:10

@ludomac a écrit:yosemite 10.10.1

Essai celui ci voir Question

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

config.plist Empty config

Message par ludomac le Dim 30 Nov - 10:00

ne fonctionne pas , voir piece jointe
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par chris1111 le Dim 30 Nov - 10:59

@ludomac a écrit:ne fonctionne pas , voir piece jointe
J e lai deja ton config ! Essai de te brancher en DVI sur les deux monitor clin d'oeil

_________________
Faite des Tutos d'installation après avoir réussi votre Hackintosh

Donner ICI ➣ ➣ ➣ Faire un Don pour le Forum

La charte
chris1111
chris1111
Admin
Admin

Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par ludomac le Dim 30 Nov - 11:07

je peu pas sur cette carte graphique .
c'est le bug quand je demarre en -v qui est dans le zip
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par ludomac le Dim 30 Nov - 11:25

la j'essai ta nouvelle installe Yosemite HD sur un disque dure HDD

https://www.hackintosh-montreal.com/t3520-installer_yosemite_hdapp
ludomac
ludomac
Top usr
Top usr

Date d'inscription : 18/10/2013
Age : 39
Localisation : vendee saint urbain

Revenir en haut Aller en bas

config.plist Empty Re: config.plist

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum