HACKINTOSH MONTRÉAL & FRANCE


[size=12] Vous devez lire la charte et vous présenter avant de poster!
  La Charte du Forum  [size=12]
[size=12]  Présentation  [size=12]

Problème redémarrage après installation Yosemite sur Asus S551LN

Aller en bas

Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Tinou le Mar 20 Jan - 12:00

Bonjour à tous!

J'ai un Asus S551LN avec la description dans ce spoiler :
Voilà, j'ai installé OS X Yosemite avec la distribution de Niresh, l'installation s'est très bien passée, cependant à la fin de l'installation quand il redémarre, je n'arrive pas à démarrer sur le disque dur...
Alors suivant le guide du site de Niresh (ici), j'ai executé les commandes suivantes :
Code:
cp -f /Volumes/"Image Volume"/haswell /Volumes/"Mac OS"/System/Library/Kernels/kernel
rm -rf /Volumes/"Mac OS"/System/Library/Caches
kextcache -u /Volumes/"Mac OS"
Une fois redémarré après ces commandes faites dans le terminal avec l'installateur de Yosemite, l'ordinateur boot bien sur le disque dur, mais il bloque à un moment, photo https://www.hostingpics.net/viewer.php?id=348028IMG0797.jpg
J'ai tenté de booter en mode -x, photo https://www.hostingpics.net/viewer.php?id=348028IMG0797.jpg

Donc voilà rien y fait, auriez-vous des idées?

Merci de votre aide!
avatar
Tinou

Messages : 26
Date d'inscription : 20/01/2015
Age : 25
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par emax31 le Mar 20 Jan - 12:56

@Tinou a écrit:
Donc voilà rien y fait, auriez-vous des idées?
Merci de votre aide!
Oui --> ICI la partie en rouge pour commencer
De rien

_________________
 Aladin VI   :








Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.

emax31
Genie
Genie

Messages : 2151
Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Tinou le Mar 20 Jan - 15:59

Dommage, bonne continuation

_________________
Asus S551LN :
i5-4200U Haswell @1,6GHz (2,6GHz Turbo)
4 Go de RAM
NVidia Geforce 840M(2 Go) / Intel HD Graphics Family

VMware OS X 10.8
avatar
Tinou

Messages : 26
Date d'inscription : 20/01/2015
Age : 25
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par chris1111 le Mar 20 Jan - 17:48

@Tinou a écrit:Dommage, bonne continuation
dommage pour toi !

_________________
Faites des Tutoriels d'installations après avoir réussie vos Hackintosh!
Ceci est important pour aider les autres.
avatar
chris1111
Admin
Admin

Messages : 24633
Date d'inscription : 18/12/2012
Localisation : Laval. Québec Canada

Voir le profil de l'utilisateur http://hackintosh--montreal.forum-canada.com

Revenir en haut Aller en bas

Re: Problème redémarrage après installation Yosemite sur Asus S551LN

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum