HACKINTOSH MONTRÉAL & FRANCE

Problème de BOOT  Popup110
Vous devez lire la charte et vous présenter avant de poster!
➤  La Charte du Forum

➤  Présentation

Problème de BOOT

Aller en bas

Problème de BOOT  Empty Problème de BOOT

Message par Invité le Mer 21 Jan - 19:36

Bonjour Smile

Donc après avoir utiliser L'installeur HD, j'ai lancer le disque sur mon PC fix.

Tout ce lance bien sauf qu’après le boot clover manager j'ai une erreur (même en mode -x)

voici un screenshot de l'écran http://puu.sh/ePPLr/290fc7f998.png

Merci de votre aide Smile
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par lafayen 33 le Mer 21 Jan - 19:51

Je n'y connais pas grand chose , par contre se qui serai bien c que dans ton profil tu détailles ton matériel .D'apres se que je comprend tu installe yosemiteHD tu as mis quel installer ?
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 42
Localisation : La

Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Invité le Mer 21 Jan - 19:58

Effectivement ^^

donc j'utilise Installer_Yosemite_HD

Pour mon matos j'ai :
CM : Maximus VI Formula
RAM : 4X4 DDR3 CORSAIR
CG : NVIDIA 680
CPU : I7 4770
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par emax31 le Mer 21 Jan - 20:09

Verifie que le bios soit à sata ahci

_________________
 MSI 2019   :

Problème de BOOT  Msi13




Important : Une fois résolu, l'auteur du sujet peut ajouter [Résolu] au début du titre en cliquant sur Editer de son premier message, et ajouter un bref récapitulatif de la solution à la fin de celui-ci ou mieux faire un tuto. Merci.
avatar
emax31
Gourou
Gourou

Date d'inscription : 04/12/2013
Localisation : Ariège - Grenoble - France

Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Invité le Mer 21 Jan - 20:11

je suis sur un BIOS qui a pour défaut du AHCI (j'ai quand même vérifier dans le doute)

Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par lafayen 33 le Mer 21 Jan - 20:11

regarde la c pour maverick mais bon sa peut aidé:https://www.hackintosh-montreal.com/t2670-tuto-asus-maximus-vi-formula-i7-4770k?highlight=Maximus+VI+Formula
lafayen 33
lafayen 33
Super usr
Super usr

Date d'inscription : 27/12/2014
Age : 42
Localisation : La

Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Invité le Mer 21 Jan - 20:14

je vais essayer et je reviens vers vous après Smile

MErki
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Invité le Dim 25 Jan - 20:20

Donc me revoila Smile

j'ai bien pris compte du lien que tu a envoyer pour config mon bios,
par la suite j'ai utiliser l'installer HD de chris1111 avec la video qu'il nous a fait (avec la postinstall en EFI).

donc j'arrive a boot, sauf qu'après le démarrage j'ai la même erreur qu'avant : http://puu.sh/ePPLr/290fc7f998.png

quelle serais la prochaine étapes a suivre pour boot ?
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par tsunamy36 le Dim 25 Jan - 20:57

c'est quoi ton pc?

Un laptop? un pc fixe?

Quel composant?
tsunamy36
tsunamy36
Super usr
Super usr

Date d'inscription : 04/04/2014
Age : 31
Localisation : Ille et vilaine en Bretagne

Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Invité le Dim 25 Jan - 20:59

j'ai la même carte mère que notre ami aquared : https://www.hackintosh-montreal.com/t2670-tuto-asus-maximus-vi-formula-i7-4770k?highlight=Maximus+VI+Formula

sinon j'ai une GTX 680 pour la CG et un SSD de 120 GO corsair, j'ai rien d'autre de brancher
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Problème de BOOT  Empty Re: Problème de BOOT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum